<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link media="all" href="https://rojoynegro.info/wp-content/cache/autoptimize/css/autoptimize_5fc35d7904c36825eada4289558223b0.css" rel="stylesheet" /><link media="screen" href="https://rojoynegro.info/wp-content/cache/autoptimize/css/autoptimize_505716814d8cbe9aa8cc90997b55c658.css" rel="stylesheet" /><title>CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre  - Rojo y Negro</title><meta name="description" content="CGT Metal Campo de Gibraltar valora de forma positiva las acciones sindicales de la jornada de huelga del día 16 de noviembre en el sector de la industria de las Bahías de Cádiz y Algeciras&hellip;"><meta property="og:type" content="website" /><meta property="og:title" content="CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre  - Rojo y Negro"><meta property="og:description" content="CGT Metal Campo de Gibraltar valora de forma positiva las acciones sindicales de la jornada de huelga del día 16 de noviembre en el sector de la industria de las Bahías de Cádiz y Algeciras&hellip;"><meta property="og:url" content="https://rojoynegro.info/articulo/cgt-metal-campo-de-gibraltar-ante-la-jornada-de-huelga-de-16-de-noviembre/"><meta property="og:image" content=""><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rojoynegro.info/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rojo y Negro &raquo; Feed" href="https://rojoynegro.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Rojo y Negro &raquo; Feed de los comentarios" href="https://rojoynegro.info/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojoynegro.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://rojoynegro.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://rojoynegro.info/wp-json/" /><link rel="alternate" type="application/json" href="https://rojoynegro.info/wp-json/wp/v2/posts/290099" /><link rel="canonical" href="https://rojoynegro.info/articulo/cgt-metal-campo-de-gibraltar-ante-la-jornada-de-huelga-de-16-de-noviembre/" /><link rel='shortlink' href='https://rojoynegro.info/?p=290099' /><link rel="alternate" type="application/json+oembed" href="https://rojoynegro.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojoynegro.info%2Farticulo%2Fcgt-metal-campo-de-gibraltar-ante-la-jornada-de-huelga-de-16-de-noviembre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rojoynegro.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojoynegro.info%2Farticulo%2Fcgt-metal-campo-de-gibraltar-ante-la-jornada-de-huelga-de-16-de-noviembre%2F&#038;format=xml" /><link rel="shortcut icon" href="https://rojoynegro.info/wp-content/themes/ryn/src/img/favicon.ico" type="image/x-icon"><link rel="icon" href="https://rojoynegro.info/wp-content/themes/ryn/src/img/favicon.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"></head><body class="post-template-default single single-post postid-290099 single-format-standard not-front" data-template="base.twig"><div id="main-wrapper"><div class="header-top section"><div class="container-fluid"><div class="row"><div class="header-top-links col-md-4"><ul class="header-links"><li><a href="/contactanos"><i class="fa fa-envelope"></i>Contacto</a></li><li><a href=""><i class="fa fa-send"></i>Boletín</a></li><li><a href="/feed"><i class="fa fa-rss"></i>RSS</a></li><li><a href="https://www.facebook.com/RojoyNegro-Cgt-294881407603431/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li><a href="https://twitter.com/RojoyNegro_CGT" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li><a href="https://www.youtube.com/user/rynd"><i class="fa fa-youtube-play" target="_blank"></i>Youtube</a></li></ul></div><div class="header-top-social col-md-8"><div class="header-social"> <a href="http://rojoynegrotv.org/"> <small>Rojo y Negro TV</small> </a> <a href="http://cgt.org.es/"> <small>CGT</small> </a> <a href="http://librepensamiento.org/"> <small>Libre Pensamiento</small> </a> <a href="http://www.memorialibertaria.org/"> <small>Memoria Libertaria</small> </a> <a href="http://www.ruesta.com/"> <small>Ruesta</small> </a> <a href="http://in-formacioncgt.info/"> <small>In-formación CGT</small> </a> <a href="http://www.cgtchiapas.org/"> <small>cgtChiapas</small> </a> <a href="https://www.fundacionssegui.org/"> <small>Fundación Salvador Seguí</small> </a></div></div></div></div></div><div class="header-section section"><div class="container-fluid"><div class="row align-items-center pt-4 pb-3"><div class="header-logo col-md-6 d-none d-md-block"> <a href="https://rojoynegro.info" class="logo"> <img src="https://rojoynegro.info/wp-content/themes/ryn/src/img/logov.png" class="img-fluid" alt="Rojo y Negro"> </a></div><div class="header-banner col-md-6 col-12"><div class="row"><div class="col-lg-10"><p>Rojo y Negro es el vocero de la <strong>Confederación General del Trabajo (CGT)</strong>, una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p></div></div></div></div></div></div><div class="menu-section section bg-dark"><div class="container-fluid"><div class="row"><div class="col-12"><div class="menu-section-wrap"><div class="main-menu float-left d-none d-md-block"><nav><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74267 menu-item-has-children has-dropdown"> <a
 href="/accion-sindical"
 class="active"							> Acción Sindical </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289083"> <a href="https://rojoynegro.info/accion-sindical/area-publica/" class="active"> Área Pública </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical current-post-ancestor menu-item-289089 menu-item-has-children"> <a href="https://rojoynegro.info/accion-sindical/sectores/" > Sectores </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289090"> <a href="https://rojoynegro.info/accion-sindical/sectores/adm-publica/" class="active">Adm. Pública</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289091"> <a href="https://rojoynegro.info/accion-sindical/sectores/banca-y-oficinas/" >Banca y Oficinas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289092"> <a href="https://rojoynegro.info/accion-sindical/sectores/campo/" >Campo</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289093"> <a href="https://rojoynegro.info/accion-sindical/sectores/comercio/" >Comercio</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289094"> <a href="https://rojoynegro.info/accion-sindical/sectores/construccion/" >Construcción</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289095"> <a href="https://rojoynegro.info/accion-sindical/sectores/ensenanza/" >Enseñanza</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289096"> <a href="https://rojoynegro.info/accion-sindical/sectores/graficas/" >Gráficas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289097"> <a href="https://rojoynegro.info/accion-sindical/sectores/informatica/" >Informática</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289098"> <a href="https://rojoynegro.info/accion-sindical/sectores/intervencion-social/" >Intervención Social</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289099"> <a href="https://rojoynegro.info/accion-sindical/sectores/limpiezas/" >Limpiezas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical current-post-ancestor current-menu-parent current-post-parent menu-item-289100"> <a href="https://rojoynegro.info/accion-sindical/sectores/metal/" >Metal</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289101"> <a href="https://rojoynegro.info/accion-sindical/sectores/quimicas/" >Químicas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289102"> <a href="https://rojoynegro.info/accion-sindical/sectores/sanidad/" >Sanidad</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289103"> <a href="https://rojoynegro.info/accion-sindical/sectores/tt-y-cc/" >TT y CC</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289084"> <a href="https://rojoynegro.info/accion-sindical/desempleadxs/" > Desempleadxs </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289085"> <a href="https://rojoynegro.info/accion-sindical/elecciones/" > Elecciones </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289086"> <a href="https://rojoynegro.info/accion-sindical/laboral/" > Laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289087"> <a href="https://rojoynegro.info/accion-sindical/salud-laboral/" > Salud Laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289088"> <a href="https://rojoynegro.info/accion-sindical/salud-laboral/siniestralidad/" > Siniestralidad </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74295 menu-item-has-children has-dropdown"> <a
 href="/agitacion"
 > Agitación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229278"> <a href="https://rojoynegro.info/agitacion/agitacion/" class="active"> Agitación </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229276"> <a href="https://rojoynegro.info/agitacion/antimilitarismo/" > Antimilitarismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229280"> <a href="https://rojoynegro.info/agitacion/okupas/" > Derecho a Techo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229277"> <a href="https://rojoynegro.info/agitacion/derechos-humanos/" > Derechos Humanos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229274"> <a href="https://rojoynegro.info/agitacion/ecologia/" > Ecología </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229282"> <a href="https://rojoynegro.info/agitacion/lgtb/" > LGTB </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229275"> <a href="https://rojoynegro.info/agitacion/migrantes/" > Migrantes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229281"> <a href="https://rojoynegro.info/agitacion/movimientos-sociales/" > Movimientos Sociales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229279"> <a href="https://rojoynegro.info/agitacion/salud/" > Salud </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229273"> <a href="https://rojoynegro.info/agitacion/social/" > Social </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74306 menu-item-has-children has-dropdown"> <a
 href="/sinfronteras"
 > Sin Fronteras </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229310 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/africa/" class="active"> África </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229311"> <a href="https://rojoynegro.info/sinfronteras/africa/argelia/" class="active">Argelia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229312"> <a href="https://rojoynegro.info/sinfronteras/africa/egipto/" >Egipto</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229313"> <a href="https://rojoynegro.info/sinfronteras/africa/libia/" >Libia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229314"> <a href="https://rojoynegro.info/sinfronteras/africa/marruecos/" >Marruecos</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229315"> <a href="https://rojoynegro.info/sinfronteras/africa/sahara-occidental/" >Sáhara Occidental</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229316"> <a href="https://rojoynegro.info/sinfronteras/africa/tunez/" >Túnez</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229317 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/america-latina/" > América Latina </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229318"> <a href="https://rojoynegro.info/sinfronteras/america-latina/argentina/" class="active">Argentina</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229319"> <a href="https://rojoynegro.info/sinfronteras/america-latina/bolivia/" >Bolivia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229320"> <a href="https://rojoynegro.info/sinfronteras/america-latina/brasil/" >Brasil</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229321"> <a href="https://rojoynegro.info/sinfronteras/america-latina/chile/" >Chile</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229322"> <a href="https://rojoynegro.info/sinfronteras/america-latina/colombia/" >Colombia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229323"> <a href="https://rojoynegro.info/sinfronteras/america-latina/cuba/" >Cuba</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229324"> <a href="https://rojoynegro.info/sinfronteras/america-latina/ecuador/" >Ecuador</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229325"> <a href="https://rojoynegro.info/sinfronteras/america-latina/mexico/" >México</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229326"> <a href="https://rojoynegro.info/sinfronteras/america-latina/peru/" >Perú</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229327"> <a href="https://rojoynegro.info/sinfronteras/america-latina/uruguay/" >Uruguay</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229328"> <a href="https://rojoynegro.info/sinfronteras/america-latina/venezuela/" >Venezuela</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229329"> <a href="https://rojoynegro.info/sinfronteras/asia/" >Asia</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229330"> <a href="https://rojoynegro.info/sinfronteras/asia/china/" > China </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229331"> <a href="https://rojoynegro.info/sinfronteras/asia/japon/" > Japón </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229332"> <a href="https://rojoynegro.info/sinfronteras/el-mundo/" > El Mundo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229333 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/europa/" > Europa </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229334"> <a href="https://rojoynegro.info/sinfronteras/europa/alemania/" class="active">Alemania</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229335"> <a href="https://rojoynegro.info/sinfronteras/europa/francia/" >Francia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229336"> <a href="https://rojoynegro.info/sinfronteras/europa/grecia/" >Grecia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229337"> <a href="https://rojoynegro.info/sinfronteras/europa/italia/" >Italia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229338"> <a href="https://rojoynegro.info/sinfronteras/europa/polonia/" >Polonia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229339"> <a href="https://rojoynegro.info/sinfronteras/europa/portugal/" >Portugal</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229340"> <a href="https://rojoynegro.info/sinfronteras/europa/reino-unido/" >Reino Unido</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229341"> <a href="https://rojoynegro.info/sinfronteras/europa/rusia/" > Rusia </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229342 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/" > Oriente Medio </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229343"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/israel/" class="active">Israel</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229344"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/palestina/" >Palestina</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229345"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/siria/" >Siria</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229346"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/turquia/" >Turquía</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229347"> <a href="https://rojoynegro.info/sinfronteras/usa-canada/" > USA-Canadá </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74345 menu-item-has-children has-dropdown"> <a
 href="/eje-violeta"
 > Eje Violeta </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289110"> <a href="https://rojoynegro.info/eje-violeta/anarcofeminismo/" class="active"> Anarcofeminismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289111"> <a href="https://rojoynegro.info/eje-violeta/eje-violeta-accion/" > Eje Violeta en Acción </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289112"> <a href="https://rojoynegro.info/eje-violeta/mujer-mercado-laboral/" > Mujer y mercado laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289113"> <a href="https://rojoynegro.info/eje-violeta/mujeres-sin-fronteras/" > Mujeres Sin Fronteras </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289114"> <a href="https://rojoynegro.info/eje-violeta/violencia-genero/" > Violencia de Género </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74351 menu-item-has-children has-dropdown"> <a
 href="/cultura-libre"
 > Cultura Libre </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289115"> <a href="https://rojoynegro.info/cultura-libre/culturas/" class="active"> Culturas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289116"> <a href="https://rojoynegro.info/cultura-libre/libros/" > De Libros </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289117"> <a href="https://rojoynegro.info/cultura-libre/revistas/" > De Revistas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289118"> <a href="https://rojoynegro.info/cultura-libre/esperanto/" > Esperanto </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289119"> <a href="https://rojoynegro.info/cultura-libre/eventos/" > Eventos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289120"> <a href="https://rojoynegro.info/cultura-libre/internet/" > Internet </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289121"> <a href="https://rojoynegro.info/cultura-libre/laicismo/" > Laicismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289122"> <a href="https://rojoynegro.info/cultura-libre/software-libre/" > Software Libre </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289123"> <a href="https://rojoynegro.info/cultura-libre/un-poco-arte/" > Un poco de arte </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289124"> <a href="https://rojoynegro.info/cultura-libre/%d1%8fntv/" > ЯNtv </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74362 menu-item-has-children has-dropdown"> <a
 href="/ideas"
 > Ideas </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229363"> <a href="https://rojoynegro.info/ideas/cartas/" class="active"> Cartas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229364"> <a href="https://rojoynegro.info/ideas/comunicados/" > Comunicados </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229365"> <a href="https://rojoynegro.info/ideas/editoriales/" > Editoriales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229366"> <a href="https://rojoynegro.info/ideas/entrevistas/" > Entrevistas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229367"> <a href="https://rojoynegro.info/ideas/humor/" > Humor </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229368"> <a href="https://rojoynegro.info/ideas/informes/" > Informes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229369"> <a href="https://rojoynegro.info/ideas/opinion/" > Opinión </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74370 menu-item-has-children has-dropdown"> <a
 href="/confederacion"
 > Confederación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74377"> <a href="/memoria" class="active"> Memoria </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74381 menu-item-has-children"> <a href="/territoriales" > Territoriales </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales current-post-ancestor current-menu-parent current-post-parent menu-item-229370"> <a href="https://rojoynegro.info/territoriales/andalucia/" class="active">Andalucía</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229371"> <a href="https://rojoynegro.info/territoriales/aragon-la-rioja/" >Aragón - La Rioja</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229372"> <a href="https://rojoynegro.info/territoriales/balears/" >Balears</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229373"> <a href="https://rojoynegro.info/territoriales/canarias/" >Canarias</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229374"> <a href="https://rojoynegro.info/territoriales/cantabria/" >Cantabria</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229375"> <a href="https://rojoynegro.info/territoriales/castilla-y-leon/" >Castilla y León</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229376"> <a href="https://rojoynegro.info/territoriales/catalunya/" >Catalunya</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229377"> <a href="https://rojoynegro.info/territoriales/euskadi/" >Euskadi</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229378"> <a href="https://rojoynegro.info/territoriales/galicia/" >Galicia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229379"> <a href="https://rojoynegro.info/territoriales/madrid-castilla-la-mancha-extremadura/" >Madrid - Castilla La Mancha - Extremadura</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229380"> <a href="https://rojoynegro.info/territoriales/pais-valencia-i-murcia/" >País Valenciá i Murcia</a><ul class="sub-sub-menu"></ul></li></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74393"> <a
 href="/agenda"
 > Agenda </a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74394 menu-item-has-children has-dropdown"> <a
 href="/publicaciones"
 > Publicaciones </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74403"> <a href="http://www.cgtlibros.esy.es/" class="active"> Librería CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287637"> <a href="https://rojoynegro.info/publicaciones/rojo-y-negro/" > Rojo y Negro </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287639"> <a href="https://rojoynegro.info/publicaciones/libre-pensamiento/" > Libre pensamiento </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287642"> <a href="https://rojoynegro.info/publicaciones/materiales-de-reflexion/" > Materiales de reflexión </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287638"> <a href="https://rojoynegro.info/publicaciones/catalunya-papers/" > Catalunya - Papers </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287643"> <a href="https://rojoynegro.info/publicaciones/barricada-de-papel/" > Barricada de papel </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287640"> <a href="https://rojoynegro.info/publicaciones/noticia-confederal/" > Noticia Confederal </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287641"> <a href="https://rojoynegro.info/publicaciones/materiales-internacionales/" > Materiales Internacionales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287644"> <a href="https://rojoynegro.info/publicaciones/beltza/" > Beltza </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287645"> <a href="https://rojoynegro.info/publicaciones/eje-violeta-8-de-marzo/" > Eje Violeta - 8 de marzo </a><ul class="sub-sub-menu"></ul></li></ul></li></ul></nav></div><div class="mobile-logo d-none d-block d-md-none"><a href="https://rojoynegro.info"><img src="https://rojoynegro.info/wp-content/themes/ryn/src/img/logo.png" alt="Logo"></a></div><div class="header-search float-right"> <button class="header-search-toggle"><i class="fa fa-search"></i></button><div class="header-search-form"><form id="searchform" role="search" method="get" action="https://rojoynegro.info"> <input type="text" placeholder="Buscar" name="s"></form></div></div><div class="mobile-menu-wrap d-none"><nav><ul><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74267 menu-item-has-children has-dropdown"> <a
 href="/accion-sindical"
 class="active"							> Acción Sindical </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289083"> <a href="https://rojoynegro.info/accion-sindical/area-publica/" class="active"> Área Pública </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical current-post-ancestor menu-item-289089 menu-item-has-children"> <a href="https://rojoynegro.info/accion-sindical/sectores/" > Sectores </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289090"> <a href="https://rojoynegro.info/accion-sindical/sectores/adm-publica/" class="active">Adm. Pública</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289091"> <a href="https://rojoynegro.info/accion-sindical/sectores/banca-y-oficinas/" >Banca y Oficinas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289092"> <a href="https://rojoynegro.info/accion-sindical/sectores/campo/" >Campo</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289093"> <a href="https://rojoynegro.info/accion-sindical/sectores/comercio/" >Comercio</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289094"> <a href="https://rojoynegro.info/accion-sindical/sectores/construccion/" >Construcción</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289095"> <a href="https://rojoynegro.info/accion-sindical/sectores/ensenanza/" >Enseñanza</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289096"> <a href="https://rojoynegro.info/accion-sindical/sectores/graficas/" >Gráficas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289097"> <a href="https://rojoynegro.info/accion-sindical/sectores/informatica/" >Informática</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289098"> <a href="https://rojoynegro.info/accion-sindical/sectores/intervencion-social/" >Intervención Social</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289099"> <a href="https://rojoynegro.info/accion-sindical/sectores/limpiezas/" >Limpiezas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical current-post-ancestor current-menu-parent current-post-parent menu-item-289100"> <a href="https://rojoynegro.info/accion-sindical/sectores/metal/" >Metal</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289101"> <a href="https://rojoynegro.info/accion-sindical/sectores/quimicas/" >Químicas</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289102"> <a href="https://rojoynegro.info/accion-sindical/sectores/sanidad/" >Sanidad</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289103"> <a href="https://rojoynegro.info/accion-sindical/sectores/tt-y-cc/" >TT y CC</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289084"> <a href="https://rojoynegro.info/accion-sindical/desempleadxs/" > Desempleadxs </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289085"> <a href="https://rojoynegro.info/accion-sindical/elecciones/" > Elecciones </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289086"> <a href="https://rojoynegro.info/accion-sindical/laboral/" > Laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289087"> <a href="https://rojoynegro.info/accion-sindical/salud-laboral/" > Salud Laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-accion-sindical menu-item-289088"> <a href="https://rojoynegro.info/accion-sindical/salud-laboral/siniestralidad/" > Siniestralidad </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74295 menu-item-has-children has-dropdown"> <a
 href="/agitacion"
 > Agitación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229278"> <a href="https://rojoynegro.info/agitacion/agitacion/" class="active"> Agitación </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229276"> <a href="https://rojoynegro.info/agitacion/antimilitarismo/" > Antimilitarismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229280"> <a href="https://rojoynegro.info/agitacion/okupas/" > Derecho a Techo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229277"> <a href="https://rojoynegro.info/agitacion/derechos-humanos/" > Derechos Humanos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229274"> <a href="https://rojoynegro.info/agitacion/ecologia/" > Ecología </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229282"> <a href="https://rojoynegro.info/agitacion/lgtb/" > LGTB </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229275"> <a href="https://rojoynegro.info/agitacion/migrantes/" > Migrantes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229281"> <a href="https://rojoynegro.info/agitacion/movimientos-sociales/" > Movimientos Sociales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229279"> <a href="https://rojoynegro.info/agitacion/salud/" > Salud </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-agitacion menu-item-229273"> <a href="https://rojoynegro.info/agitacion/social/" > Social </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74306 menu-item-has-children has-dropdown"> <a
 href="/sinfronteras"
 > Sin Fronteras </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229310 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/africa/" class="active"> África </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229311"> <a href="https://rojoynegro.info/sinfronteras/africa/argelia/" class="active">Argelia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229312"> <a href="https://rojoynegro.info/sinfronteras/africa/egipto/" >Egipto</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229313"> <a href="https://rojoynegro.info/sinfronteras/africa/libia/" >Libia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229314"> <a href="https://rojoynegro.info/sinfronteras/africa/marruecos/" >Marruecos</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229315"> <a href="https://rojoynegro.info/sinfronteras/africa/sahara-occidental/" >Sáhara Occidental</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229316"> <a href="https://rojoynegro.info/sinfronteras/africa/tunez/" >Túnez</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229317 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/america-latina/" > América Latina </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229318"> <a href="https://rojoynegro.info/sinfronteras/america-latina/argentina/" class="active">Argentina</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229319"> <a href="https://rojoynegro.info/sinfronteras/america-latina/bolivia/" >Bolivia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229320"> <a href="https://rojoynegro.info/sinfronteras/america-latina/brasil/" >Brasil</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229321"> <a href="https://rojoynegro.info/sinfronteras/america-latina/chile/" >Chile</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229322"> <a href="https://rojoynegro.info/sinfronteras/america-latina/colombia/" >Colombia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229323"> <a href="https://rojoynegro.info/sinfronteras/america-latina/cuba/" >Cuba</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229324"> <a href="https://rojoynegro.info/sinfronteras/america-latina/ecuador/" >Ecuador</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229325"> <a href="https://rojoynegro.info/sinfronteras/america-latina/mexico/" >México</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229326"> <a href="https://rojoynegro.info/sinfronteras/america-latina/peru/" >Perú</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229327"> <a href="https://rojoynegro.info/sinfronteras/america-latina/uruguay/" >Uruguay</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229328"> <a href="https://rojoynegro.info/sinfronteras/america-latina/venezuela/" >Venezuela</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229329"> <a href="https://rojoynegro.info/sinfronteras/asia/" >Asia</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229330"> <a href="https://rojoynegro.info/sinfronteras/asia/china/" > China </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229331"> <a href="https://rojoynegro.info/sinfronteras/asia/japon/" > Japón </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229332"> <a href="https://rojoynegro.info/sinfronteras/el-mundo/" > El Mundo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229333 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/europa/" > Europa </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229334"> <a href="https://rojoynegro.info/sinfronteras/europa/alemania/" class="active">Alemania</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229335"> <a href="https://rojoynegro.info/sinfronteras/europa/francia/" >Francia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229336"> <a href="https://rojoynegro.info/sinfronteras/europa/grecia/" >Grecia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229337"> <a href="https://rojoynegro.info/sinfronteras/europa/italia/" >Italia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229338"> <a href="https://rojoynegro.info/sinfronteras/europa/polonia/" >Polonia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229339"> <a href="https://rojoynegro.info/sinfronteras/europa/portugal/" >Portugal</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229340"> <a href="https://rojoynegro.info/sinfronteras/europa/reino-unido/" >Reino Unido</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229341"> <a href="https://rojoynegro.info/sinfronteras/europa/rusia/" > Rusia </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229342 menu-item-has-children"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/" > Oriente Medio </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229343"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/israel/" class="active">Israel</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229344"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/palestina/" >Palestina</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229345"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/siria/" >Siria</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229346"> <a href="https://rojoynegro.info/sinfronteras/oriente-medio/turquia/" >Turquía</a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-sinfronteras menu-item-229347"> <a href="https://rojoynegro.info/sinfronteras/usa-canada/" > USA-Canadá </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74345 menu-item-has-children has-dropdown"> <a
 href="/eje-violeta"
 > Eje Violeta </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289110"> <a href="https://rojoynegro.info/eje-violeta/anarcofeminismo/" class="active"> Anarcofeminismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289111"> <a href="https://rojoynegro.info/eje-violeta/eje-violeta-accion/" > Eje Violeta en Acción </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289112"> <a href="https://rojoynegro.info/eje-violeta/mujer-mercado-laboral/" > Mujer y mercado laboral </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289113"> <a href="https://rojoynegro.info/eje-violeta/mujeres-sin-fronteras/" > Mujeres Sin Fronteras </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-eje-violeta menu-item-289114"> <a href="https://rojoynegro.info/eje-violeta/violencia-genero/" > Violencia de Género </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74351 menu-item-has-children has-dropdown"> <a
 href="/cultura-libre"
 > Cultura Libre </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289115"> <a href="https://rojoynegro.info/cultura-libre/culturas/" class="active"> Culturas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289116"> <a href="https://rojoynegro.info/cultura-libre/libros/" > De Libros </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289117"> <a href="https://rojoynegro.info/cultura-libre/revistas/" > De Revistas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289118"> <a href="https://rojoynegro.info/cultura-libre/esperanto/" > Esperanto </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289119"> <a href="https://rojoynegro.info/cultura-libre/eventos/" > Eventos </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289120"> <a href="https://rojoynegro.info/cultura-libre/internet/" > Internet </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289121"> <a href="https://rojoynegro.info/cultura-libre/laicismo/" > Laicismo </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289122"> <a href="https://rojoynegro.info/cultura-libre/software-libre/" > Software Libre </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289123"> <a href="https://rojoynegro.info/cultura-libre/un-poco-arte/" > Un poco de arte </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-cultura-libre menu-item-289124"> <a href="https://rojoynegro.info/cultura-libre/%d1%8fntv/" > ЯNtv </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74362 menu-item-has-children has-dropdown"> <a
 href="/ideas"
 > Ideas </a><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229363"> <a href="https://rojoynegro.info/ideas/cartas/" class="active"> Cartas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229364"> <a href="https://rojoynegro.info/ideas/comunicados/" > Comunicados </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229365"> <a href="https://rojoynegro.info/ideas/editoriales/" > Editoriales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229366"> <a href="https://rojoynegro.info/ideas/entrevistas/" > Entrevistas </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229367"> <a href="https://rojoynegro.info/ideas/humor/" > Humor </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229368"> <a href="https://rojoynegro.info/ideas/informes/" > Informes </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-ideas menu-item-229369"> <a href="https://rojoynegro.info/ideas/opinion/" > Opinión </a><ul class="sub-sub-menu"></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74370 menu-item-has-children has-dropdown"> <a
 href="/confederacion"
 > Confederación </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74377"> <a href="/memoria" class="active"> Memoria </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74381 menu-item-has-children"> <a href="/territoriales" > Territoriales </a><ul class="sub-sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales current-post-ancestor current-menu-parent current-post-parent menu-item-229370"> <a href="https://rojoynegro.info/territoriales/andalucia/" class="active">Andalucía</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229371"> <a href="https://rojoynegro.info/territoriales/aragon-la-rioja/" >Aragón - La Rioja</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229372"> <a href="https://rojoynegro.info/territoriales/balears/" >Balears</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229373"> <a href="https://rojoynegro.info/territoriales/canarias/" >Canarias</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229374"> <a href="https://rojoynegro.info/territoriales/cantabria/" >Cantabria</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229375"> <a href="https://rojoynegro.info/territoriales/castilla-y-leon/" >Castilla y León</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229376"> <a href="https://rojoynegro.info/territoriales/catalunya/" >Catalunya</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229377"> <a href="https://rojoynegro.info/territoriales/euskadi/" >Euskadi</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229378"> <a href="https://rojoynegro.info/territoriales/galicia/" >Galicia</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229379"> <a href="https://rojoynegro.info/territoriales/madrid-castilla-la-mancha-extremadura/" >Madrid - Castilla La Mancha - Extremadura</a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-territoriales menu-item-229380"> <a href="https://rojoynegro.info/territoriales/pais-valencia-i-murcia/" >País Valenciá i Murcia</a><ul class="sub-sub-menu"></ul></li></ul></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74393"> <a
 href="/agenda"
 > Agenda </a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74394 menu-item-has-children has-dropdown"> <a
 href="/publicaciones"
 > Publicaciones </a><ul class="sub-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-74403"> <a href="http://www.cgtlibros.esy.es/" class="active"> Librería CGT </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287637"> <a href="https://rojoynegro.info/publicaciones/rojo-y-negro/" > Rojo y Negro </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287639"> <a href="https://rojoynegro.info/publicaciones/libre-pensamiento/" > Libre pensamiento </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287642"> <a href="https://rojoynegro.info/publicaciones/materiales-de-reflexion/" > Materiales de reflexión </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287638"> <a href="https://rojoynegro.info/publicaciones/catalunya-papers/" > Catalunya - Papers </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287643"> <a href="https://rojoynegro.info/publicaciones/barricada-de-papel/" > Barricada de papel </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287640"> <a href="https://rojoynegro.info/publicaciones/noticia-confederal/" > Noticia Confederal </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287641"> <a href="https://rojoynegro.info/publicaciones/materiales-internacionales/" > Materiales Internacionales </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287644"> <a href="https://rojoynegro.info/publicaciones/beltza/" > Beltza </a><ul class="sub-sub-menu"></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-publicaciones menu-item-287645"> <a href="https://rojoynegro.info/publicaciones/eje-violeta-8-de-marzo/" > Eje Violeta - 8 de marzo </a><ul class="sub-sub-menu"></ul></li></ul></li></ul></nav></div><div class="mobile-menu"></div></div></div></div></div></div><div class="post-type-post post-header-section section fix mb-30" id="post-290099"><div class="container-fluid p-0"><div class="row row-1"><div class="col-12"><div style="background-image: url(https://rojoynegro.info/wp-content/uploads/2021/11/IMG-20211116-WA0001.jpg); background-size: cover; background-position: center right; background-repeat: no-repeat;"><div class="post-header"><div class="container"><h1 class="title">CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre</h1><div class="meta fix"> <a href="https://rojoynegro.info/territoriales/andalucia/" class="meta-item category bg-danger">Andalucía</a><a href="https://rojoynegro.info/category/articulo/" class="meta-item category bg-danger">Articulo</a><a href="https://rojoynegro.info/provincias/cadiz/" class="meta-item category bg-danger">Cádiz</a><a href="https://rojoynegro.info/accion-sindical/sectores/metal/" class="meta-item category bg-danger">Metal</a> <span class="meta-item author"><i class="fa fa-bullhorn"></i><strong>Fuente</strong>: CGT Metal Campo de Gibraltar</span> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>17/11/2021</span></div></div></div></div></div></div></div></div><div class="post-section section mt-20"><div class="container"><div class="row"><div class="col-lg-8 col-12 mb-50"><div class="mb-20"> <img src="https://rojoynegro.info/wp-content/uploads/2021/11/IMG-20211116-WA0001-1100x0-c-default.jpg" alt="CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre" style="max-width:100%;"></div><div class="grid"><div class="grid-sizer"></div></div><div class="post-block-wrapper mb-50"><div class="body"><div class="row"><div class="col-12"><div class="single-post"><div class="post-wrap"><div class="content"> <img class="alignnone size-medium wp-image-290101" src="https://rojoynegro.info/wp-content/uploads/2021/11/IMG_20211116_112722-333x250.png" alt="" width="333" height="250" /><div dir="auto">CGT Metal Campo de Gibraltar valora de forma positiva las acciones sindicales de la jornada de huelga del día 16 de noviembre en el sector de la industria de las Bahías de Cádiz y Algeciras llevadas a cabo por los trabajadores del Metal en huelga indefinida</p></div><div dir="auto">Ante el comunicado de FEMCA, Federación de Empresarios del Metal de la provincia de Cádiz, donde ha mostrado su rechazo a la jornada de huelga acusando a los trabajadores de actos violentos que han tenido lugar supuestamente en los paros llevados a cabo  en los accesos a las principales empresas del Campo de Gibraltar y la Bahía de Cádiz, CGT manifiesta que las acciones sindicales llevadas a cabo el 16 de noviembre en la rotonda de Puente Mayorga a la altura de la gasolinera de CEPSA y de la entrada a Refinería han sido un total éxito en lo que se refiere a la acción organizada por los trabajadores del Metal en Huelga. En ningún momento ha habido en esta zona ningún acto violento desarrollándose la jornada de huelga con total normalidad en lo que se refiere a los paros y acciones que suele haber en toda huelga de trabajadores. Solamente esta acción ha provocado colas y atascos en el Higuerón (La Línea) y en Puente Romano (Puente Mayorga), además de que la Guardia Civil ha tenido que cortar tanto la entrada a La Línea desde El Toril, desviando el tráfico hacia el Higuerón, como en la rotonda de Puente Mayorga (junto al Lidlt) desviando el tráfico por Guadarranque, por detrás de la Refinería pasando por las ruinas de Carteia. También se han llevado a cabo importantes acciones sindicales en el Puerto de Algeciras y en el polígono industrial de Acerinox (Palmones).</p></div><div dir="auto">Al igual manera, en  la bahía de Cádiz los trabajadores del Metal han secundado la huelga y se han movilizado en las puertas de la factoría de Navantia en Puerto Real; en la Avenida  Astilleros de Cádiz que ha permanecido cerrada al tráfico; cerca del Puente de Hierro en San Fernando. La huelga también se ha notado en el polígono Bahía de Cádiz de El Puerto de Santa María, donde se encuentra el CBC de Airbus Military. Trabajadores de distintas factorías se han unido a las protestas desde primera hora de la mañana.</p></div><div dir="auto">CGT Metal Campo de Gibraltar entiende que el único camino es la lucha organizada en asociaciones de clase y que esta experiencia debe servir de ejemplo y de enseñanza para otras luchas como es la del colectivo de los interinos en su pelea por la estabilidad en el sector público.</p></div><div dir="auto">Tengamos en cuenta que- ante la subida de precios de carburantes- en diciembre, se asoma otra huelga que es la de los Transportistas. CGT llama a la unión de toda la clase trabajadora para coincidir todos los sectores en un día de huelga que sería una Huelga General.</p></div><div dir="auto">CGT insta a los trabajadores y trabajadoras de la industria a que no desistan en la lucha, ya que el diálogo que ofrece FEMCA en la mesa de negociación con CC. OO. y UGT es teniendo, según ellos, en cuenta la situación actual del mercado, y esto lo que significa es la pérdida de derechos en el nuevo Convenio. CGT no dialoga si dialogar significa tragar con el convenio de la FEMCA, hecho a medida de los intereses de la Patronal.</p></div><div dir="auto">Frente a los datos de seguimiento del paro  ofrecidos por FEMCA, un 15 por ciento, y su critica a las acciones sindicales organizadas y llevadas a cabo, CGT insiste en que el seguimiento de la huelga ha sido superior al 95% y que la lucha es el único camino. CGT denuncia que FEMCA lo único que quiere con su comunicado es desmovilizar a los trabajadores de la industria y poner en contra suya a la ciudanía de la provincia de Cádiz por haber tenido que «padecer» cortes de tráfico, desvíos en la ruta y caravanas. Pero los tiempos  que vienen son difíciles y los ciudadanos y ciudadanas terminarán viendo estas luchas como enseñanzas.</p></div><div dir="auto">Viva la lucha de la clase obrera. El futuro es suyo.</p></div><div dir="auto"></div><hr /><p><strong>Fuente</strong>: CGT Metal Campo de Gibraltar</p></div><div class="tags-social float-left"><div class="tags float-left"> <i class="fa fa-tags"></i> <a href="https://rojoynegro.info/territoriales/andalucia/">Andalucía</a>, <a href="https://rojoynegro.info/category/articulo/">Articulo</a>, <a href="https://rojoynegro.info/provincias/cadiz/">Cádiz</a>, <a href="https://rojoynegro.info/accion-sindical/sectores/metal/">Metal</a></div><div class="post-social float-right"> <a href="https://expando.github.io/add/?u=https://rojoynegro.info/articulo/cgt-metal-campo-de-gibraltar-ante-la-jornada-de-huelga-de-16-de-noviembre//?t=CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre" target="_blank" class="facebook" title="Comparte: CGT Metal Campo de Gibraltar ante la jornada de huelga de 16 de noviembre"><i class="fa fa-share-alt"></i></a></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-12 mb-50"><div class="row"><div class="single-sidebar col-lg-12 col-md-12 col-12 mb-50"><div class="post-block-wrapper"><div class="head"><h2 class="title">Relacionado</h2></div><div class="body"><div class="post post-small post-list post-separator-border post" id="tease-286707"><div class="post-wrap"> <a class="image" href="https://rojoynegro.info/articulo/puerto-real-necesita-tu-ayuda-caja-de-resistencia-solidaria/"><img src="https://rojoynegro.info/wp-content/uploads/2021/07/arton201686-124x94.jpg" alt="Puerto Real necesita tu ayuda: Caja de Resistencia solidaria"></a><div class="content"><h3 class="title"><a href="https://rojoynegro.info/articulo/puerto-real-necesita-tu-ayuda-caja-de-resistencia-solidaria/">Puerto Real necesita tu ayuda: Caja de Resistencia solidaria</a></h3><div class="meta fix"> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>20/07/2021</span></div></div></div></div><div class="post post-small post-list post-separator-border post" id="tease-236687"><div class="post-wrap"> <a class="image" href="https://rojoynegro.info/articulo/masiva-manifestacion-contra-el-cierre-de-airbus-puerto-real-en-cadiz/"><img src="https://rojoynegro.info/wp-content/uploads/2021/06/Airbus-Pto.-Real-124x94.jpg" alt="Masiva manifestación contra el cierre de Airbus Puerto Real en Cádiz"></a><div class="content"><h3 class="title"><a href="https://rojoynegro.info/articulo/masiva-manifestacion-contra-el-cierre-de-airbus-puerto-real-en-cadiz/">Masiva manifestación contra el cierre de Airbus Puerto Real en Cádiz</a></h3><div class="meta fix"> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>19/06/2021</span></div></div></div></div><div class="post post-small post-list post-separator-border post" id="tease-236599"><div class="post-wrap"> <a class="image" href="https://rojoynegro.info/articulo/el-tsja-autoriza-la-marcha-por-el-puente-de-la-pepa-el-18-de-junio-en-cadiz/"><img src="https://rojoynegro.info/wp-content/uploads/2021/06/cartel-18-124x94.jpg" alt="EL TSJA autoriza la marcha por el Puente de la Pepa el 18 de junio en Cádiz"></a><div class="content"><h3 class="title"><a href="https://rojoynegro.info/articulo/el-tsja-autoriza-la-marcha-por-el-puente-de-la-pepa-el-18-de-junio-en-cadiz/">EL TSJA autoriza la marcha por el Puente de la Pepa el 18 de junio en Cádiz</a></h3><div class="meta fix"> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>11/06/2021</span></div></div></div></div><div class="post post-small post-list post-separator-border post" id="tease-236515"><div class="post-wrap"> <a class="image" href="https://rojoynegro.info/articulo/la-sede-del-psoe-de-cadiz-se-llena-de-estiercol-en-protesta-por-el-cierre-de-airbus-puerto-real/"><img src="https://rojoynegro.info/wp-content/uploads/2021/06/protesta-airbus-ca-diz-germa-n-mesa-8_4_1000x574-124x94.jpeg" alt="La sede del PSOE de Cádiz se llena de estiércol en protesta por el cierre de Airbus Puerto Real"></a><div class="content"><h3 class="title"><a href="https://rojoynegro.info/articulo/la-sede-del-psoe-de-cadiz-se-llena-de-estiercol-en-protesta-por-el-cierre-de-airbus-puerto-real/">La sede del PSOE de Cádiz se llena de estiércol en protesta por el cierre de Airbus Puerto Real</a></h3><div class="meta fix"> <span class="meta-item date"><i class="fa fa-circle text-warning" aria-hidden="true"></i>05/06/2021</span></div></div></div></div></div></div></div></div></div></div></div></div><div class="instagram-section section"><div class="container-fluid"><div class="row"><div class="fullwidth-instagram-carousel instagram-carousel col pl-0 pr-0"> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/rojo-y-negro-no-361-noviembre-2021/" title="Rojo y Negro Nº 361, noviembre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/11/rojoynegro-361-noviembre-Pagina-01-383x550-c-default.jpg" alt="Rojo y Negro Nº 361, noviembre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/addenda-suplemento-cultural-del-ryn-no-96-noviembre-2021/" title="Addenda, Suplemento Cultural del RyN – Nº 96 – Noviembre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/11/addenda-96-nov-Pagina-01-383x550-c-default.jpg" alt="Addenda, Suplemento Cultural del RyN – Nº 96 – Noviembre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/rojo-y-negro-no-360-octubre-2021/" title="Rojo y Negro Nº 360, octubre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/10/rojoynegro-360-octubre-1-383x550-c-default.jpg" alt="Rojo y Negro Nº 360, octubre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/addenda-suplemento-cultural-del-ryn-no-95-octubre-2021/" title="Addenda, Suplemento Cultural del RyN – Nº 95 – Octubre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/10/addenda-95-oct-Pagina-01-383x550-c-default.jpg" alt="Addenda, Suplemento Cultural del RyN – Nº 95 – Octubre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/rojo-y-negro-no-359-septiembre-2021/" title="Rojo y Negro Nº 359 &#8211; Septiembre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/09/rojoynegro-359-sep-383x550-c-default.jpg" alt="Rojo y Negro Nº 359 &#8211; Septiembre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/addenda-suplemento-cultural-del-ryn-no-94-septiembre-2021/" title="Addenda, Suplemento Cultural del RyN &#8211; Nº 94 &#8211; Septiembre 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/09/addenda-94-sep-383x550-c-default.jpg" alt="Addenda, Suplemento Cultural del RyN &#8211; Nº 94 &#8211; Septiembre 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/rojo-y-negro-no-358-julio-agosto-2021/" title="Rojo y Negro Nº 358, julio-agosto 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/07/rojoynegro-358-julio-Pagina-01-383x550-c-default.jpg" alt="Rojo y Negro Nº 358, julio-agosto 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/addenda-suplemento-cultural-del-ryn-no-93-julio-agosto-2021/" title="Addenda, suplemento cultural del RyN &#8211; Nº 93, julio-agosto 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/08/addenda-93-julio-Pagina-01-383x550-c-default.jpg" alt="Addenda, suplemento cultural del RyN &#8211; Nº 93, julio-agosto 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/rojo-y-negro-no-357-junio-2021/" title="Rojo y Negro Nº 357, junio 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/06/ryn-junio_0-383x550-c-default.jpg" alt="Rojo y Negro Nº 357, junio 2021"> </a> <a class="publicacion instagram-item" href="https://rojoynegro.info/publicacion/addenda-suplemento-cultural-del-ryn-no-92-junio-2021/" title="Addenda, suplemento cultural del RyN &#8211; Nº 92, junio 2021"> <img src="https://rojoynegro.info/wp-content/uploads/2021/06/addenda-92-junio-383x550-c-default.jpg" alt="Addenda, suplemento cultural del RyN &#8211; Nº 92, junio 2021"> </a></div></div></div></div><div class="instagram-section section"><div class="container-fluid"><div class="row"><div class="fullwidth-instagram-carousel instagram-carousel col pl-0 pr-0"></div></div></div></div><div class="footer-top-section section bg-dark"><div class="container-fluid"><div class="row"><div class="footer-widget col-xl-3 col-md-6 col-12 mb-60"><h4 class="widget-title">Rojo y Negro</h4><div class="content fix"><p><strong>Edita</strong>: Secretaría de Comunicación de CGT</p><ol class="footer-contact"><li><i class="fa fa-home"></i><strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid</li><li><i class="fa fa-envelope-open"></i><strong>Correo-e</strong>: redaccion at rojoynegro.info</li><li><i class="fa fa-send"></i><strong>Envíos y suscripciones</strong>: envios at rojoynegro.info</li><li><i class="fa fa-headphones"></i><strong>Teléfono</strong>: 914 470 572</li><li><i class="fa fa-envelope"></i><a href="https://rojoynegro.info/contactanos">Formulario de contacto</a></li></ol></div></div><div class="footer-widget col-xl-3 col-md-6 col-12 mb-60"><h4 class="widget-title">Suscríbete al periódico</h4><div class="content fix"><p>Si estás interesadx en recibir el <strong>Rojo y Negro</strong> mensual (11 números al año) por 12 euros o el <strong>Libre Pensamiento</strong> (cuatro números al año) por 20 euros, puedes enviarnos tus datos. Recibirás un correo electrónico con el número de cuenta para ingresar el pago.</p><ol class="footer-contact"><li><i class="fa fa-envelope"></i><a href="https://rojoynegro.info/suscripcion">Formulario de suscripción</a></li></ol></div></div><div class="footer-widget col-xl-3 col-md-6 col-12 mb-60"><h4 class="widget-title">Redes</h4><div class="content fix"><div class="footer-social"> <a href="https://www.facebook.com/RojoyNegro-Cgt-294881407603431/" class="facebook" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/RojoyNegro_CGT" class="twitter" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.youtube.com/user/rynd" class="google-plus" target="_blank"><i class="fa fa-youtube fa-2x"></i></a> <a href="/feed" class="rss"><i class="fa fa-rss fa-2x"></i></a></div></div></div><div class="footer-widget col-xl-3 col-md-6 col-12 mb-60"><h4 class="widget-title">Blogs</h4><div class="content fix"><ol class="footer-contact"><li> <a href="/blogs/acracia"><i class="fa fa-square"></i><strong>Acracia</strong></a><br /> <small style="display:block; line-height:16px;">Pensamientos, reflexiones, análisis desde los anarquismos y lo libertario. Construir conciencia desde la acción, la reflexión y la atugestión.</small></li><li> <a href="/blogs/esperanto"><i class="fa fa-square"></i><strong>Esperanto</strong></a><br /> <small style="display:block; line-height:16px;">Bitácora para todo lo relacionado con el Esperanto: aprender, conocer su historia, grupos y colectivos que lo usan y, por supuesto, texto en esperanto...</small></li><li> <a href="/blogs/laicismo"><i class="fa fa-square"></i><strong>Laicismo</strong></a><br /> <small style="display:block; line-height:16px;"></small></li><li> <a href="/blogs/los-ateneos"><i class="fa fa-square"></i><strong>Los Ateneos</strong></a><br /> <small style="display:block; line-height:16px;"></small></li><li> <a href="/blogs/prensa-sindical"><i class="fa fa-square"></i><strong>Prensa Sindical</strong></a><br /> <small style="display:block; line-height:16px;">Boletines, Fancines, Revistas... de seccione sindicales, sindicatos o federaciones locales de la CGT... que son muchas y muy buenas...</small></li></ol></div></div></div></div></div><div class="footer-bottom-section section bg-dark"><div class="container-fluid"><div class="row"><div class="copyright text-center col"> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/3.0/"> <img src="https://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons"> </a> &nbsp;Esta obra está bajo una <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.</div></div></div></div> <script type='text/javascript' src='https://rojoynegro.info/wp-content/themes/ryn/src/bs4/bootstrap.min.js?ver=5.8.2' id='bootstrap-js-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-content/themes/ryn/src/js/jquery-ui.min.js?ver=5.8.2' id='jquery-ui-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-content/themes/ryn/src/js/vendor/modernizr-2.8.3.min.js?ver=5.8.2' id='modernizr-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-content/themes/ryn/src/js/popper.min.js?ver=5.8.2' id='popper-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-content/cache/autoptimize/js/autoptimize_single_828b6597f068ad30fd7d1b2c24febae4.js?ver=5.8.2' id='plugins-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-content/cache/autoptimize/js/autoptimize_single_312b061a4a29f0a0c11945c8e7473268.js?ver=5.8.2' id='main-js'></script> <script type='text/javascript' src='https://rojoynegro.info/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="enAPDh_KUbq" value="RK*h[GzbjyTU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DUXafbmdHRehq-VQ" value="nrUP[HXmZhJ*@" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="enAPDh_KUbq" value="RK*h[GzbjyTU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DUXafbmdHRehq-VQ" value="nrUP[HXmZhJ*@" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("enAPDh_KUbq", "RK*h[GzbjyTU");
data.data.append("DUXafbmdHRehq-VQ", "nrUP[HXmZhJ*@");
                    }
                    else {
                        data.data = data.data + '&enAPDh_KUbq=RK*h[GzbjyTU&DUXafbmdHRehq-VQ=nrUP[HXmZhJ*@';
                    }
                }
            });

        });</script> <script>(function ($) {
    $(".playlist iframe").attr({
        width: $( ".playlist .videoframe" ).width(),
        height: Math.floor($( ".playlist .videoframe" ).width()/1.78 ),
    });
    //~ var hero_height = $(".playlist").height();
    var hero_height = Math.floor($(".playlist .videoframe").height()*2);
    $(".hero-post .image").css( "height" , hero_height );
})(jQuery);</script>  <script type="text/javascript">var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.cgt.org.es/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>  <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="enAPDh_KUbq" value="RK*h[GzbjyTU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DUXafbmdHRehq-VQ" value="nrUP[HXmZhJ*@" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="enAPDh_KUbq" value="RK*h[GzbjyTU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DUXafbmdHRehq-VQ" value="nrUP[HXmZhJ*@" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("enAPDh_KUbq", "RK*h[GzbjyTU");
data.data.append("DUXafbmdHRehq-VQ", "nrUP[HXmZhJ*@");
                    }
                    else {
                        data.data = data.data + '&enAPDh_KUbq=RK*h[GzbjyTU&DUXafbmdHRehq-VQ=nrUP[HXmZhJ*@';
                    }
                }
            });

        });</script> <script type="text/javascript" src="https://rojoynegro.info/wp-content/themes/ryn/src/js/custom.js"></script> </body></html> 