<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>[Fotos] Manifestaciones y actos del 1 de Mayo | Rojo y Negro</title>
  <meta name="author" content="CGT" />
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  València: https://www.facebook.com/profile.php?id=100009750192273&amp;sk=photos&amp;colect...
A Coruña: http://www.cgtgalicia.org/2019/05/galeria-de-imaxes-1o-de-maio-a-coruna/
Vigo: http://www.cgtgalicia.org/2019/05/1-maio-2019-a-loita-continua/
Alicante, Alcoi, Benidorm: http://cgt-alicante.es/federacion/index.php/2-principal/3838-primero-de-...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_883c44485962ef342f768242245e84ca.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_5c942e0802bf4cef5752eab0ac68e571.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_34b43233b3f0dd6f1af8c234202e3990.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in node-type-galeria one-sidebar sidebar-left page-galeria-acci-n-sindical-fotos-manifestaciones-actos-del-1-mayo section-galeria rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png" alt="Inicio" title="Inicio" width="425" height="65" /></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="http://www.rojoynegro.info/sites/default/files/imagefield_default_images/logo%20oficialcgt70.jpg" width="47" height="70" /></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>
$('#edit-keywords').keyup(function() {
    $('#myform').attr("action", 'http://rojoynegro.info/busqueda/results/' + $(this).val());
});
</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-4615 menu-path-taxonomy-term-420 first  odd "><a href="/cultura-libre/%D0%AFntv" title="ЯNtv">ЯNtv</a></li>
<li class="menu-1825 menu-path-taxonomy-term-127 even "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 odd "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 even "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 odd "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 even "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 odd "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 even "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 odd "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 even  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-4611 menu-path-taxonomy-term-419 odd "><a href="/territoriales/cantabria" title="Cantabria">Cantabria</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 even "><a href="/territoriales/castilla-le%C3%B3n" title="Castilla y León">Castilla y León</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 odd "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 even "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 odd "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 even "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 odd  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
<li class="menu-4612 menu-path-cgtlibrosesyes- odd  last "><a href="http://www.cgtlibros.esy.es/" title="">Librería CGT</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/eje-violeta/encuentro-homenaje-guillermina-rojas-mujer-obrera-anarquista-la-plaza-el-ayuntami">Encuentro-homenaje a Guillermina Rojas, mujer, obrera y anarquist...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/valoraci%C3%B3n-la-reuni%C3%B3n-la-conselleria-igualtat-social-i-pol%C3%ADtiques-inclusive">Valoración de la reunión con la Conselleria de Igualtat Social i...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/discurso-1%C2%BA-mayo-2019-del-secretario-general-cgt">Discurso 1º de Mayo 2019 del Secretario General de CGT</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo" class="active">[Fotos] Manifestaciones y actos del 1 de Mayo</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/cgt-recuerda-1%C2%BA-mayo-la-organizaci%C3%B3n-la-lucha-la-clase-trabajadora-son-m%C3%A1s-necesarias">CGT recuerda en este 1º de Mayo  que la organización y la lucha d...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/1%C2%BA-mayo-%C2%A1ahora-m%C3%A1s-nunca">1º de Mayo: ¡Ahora más que nunca!</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/doctrina-del-shock-la-espa%C3%B1ola">Doctrina del shock (a la española)</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/ilunion-contact-center-empresa-del-grupo-once-recorta-los-descansos-sus-tra">Ilunion Contact Center, empresa del grupo ONCE, recorta los desca...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/epa-primer-trimestre-2019-el-ruido-la-campa%C3%B1a-pol%C3%ADtica-silencia-la-realidad-las-clase">EPA primer trimestre 2019: El ruido de la campaña política silenc...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/concentraci%C3%B3n-solidaridad-los-carteros-carteras-huelga-indefinida-francia">Concentración en solidaridad con los carteros y carteras en huelg...</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">[Fotos] Manifestaciones y actos del 1 de Mayo</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-106742" class="node sticky node-type-galeria">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/barna1_0.jpg" alt="" title="" width="150" height="113" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <p>Manifestaciones y actos en todo el Estado</p>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         Redacción RyN        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Mié, 01/05/2019 - 21:57.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://rojoynegro.info/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo' addthis:title='[Fotos] Manifestaciones y actos del 1 de Mayo' ><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded' ></a></div></span></li>
<li class="print_mail last"><a href="/printmail/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/mail_icon.gif" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon" /></a></li>
</ul>      </div>

     <hr />

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/accion-sindical">Acción Sindical</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_144 first last"><a href="/sections/02-laboral" rel="tag" title="">Laboral</a></li>
</ul>	</div>

     <hr />

    </div>

  
  <div class="content column grid-10">

      <div class="node-galeria">
      
  <div id="galleria-content">
    <div id="main-image"></div>
    <div class="item-list"><ul class="gallery clear-block"><li class="active first"><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/12_4.jpg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/12_4.jpg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/WhatsApp%20Image%202019-05-01%20at%2017.33.00.jpeg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/WhatsApp%20Image%202019-05-01%20at%2017.33.00.jpeg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/WhatsApp%20Image%202019-05-01%20at%2017.33.18.jpeg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/WhatsApp%20Image%202019-05-01%20at%2017.33.18.jpeg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/WhatsApp%20Image%202019-05-01%20at%2017.33.20.jpeg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/WhatsApp%20Image%202019-05-01%20at%2017.33.20.jpeg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/WhatsApp%20Image%202019-05-01%20at%2017.33.26.jpeg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/WhatsApp%20Image%202019-05-01%20at%2017.33.26.jpeg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/WhatsApp%20Image%202019-05-01%20at%2017.33.28.jpeg" title="Murcia"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/WhatsApp%20Image%202019-05-01%20at%2017.33.28.jpeg" alt="" title="Murcia" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/huesca_0.jpg" title="Huesca"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/huesca_0.jpg" alt="" title="Huesca" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/huesca1_0.jpg" title="Huesca"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/huesca1_0.jpg" alt="" title="Huesca" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/zaragoza_1.jpg" title="Zaragoza"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/zaragoza_1.jpg" alt="" title="Zaragoza" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/zaragoza1_0.jpg" title="Zaragoza"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/zaragoza1_0.jpg" alt="" title="Zaragoza" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/teruel1.jpg" title="Teruel"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/teruel1.jpg" alt="" title="Teruel" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/barna1.jpg" title="Barcelona"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/barna1.jpg" alt="" title="Barcelona" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/barna2_0.jpg" title="Barcelona"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/barna2_0.jpg" alt="" title="Barcelona" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/57246960_865670193767979_1849662343588347904_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/57246960_865670193767979_1849662343588347904_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/57434210_865670260434639_7252746650953711616_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/57434210_865670260434639_7252746650953711616_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/57462683_2216797315081215_2827437980967239680_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/57462683_2216797315081215_2827437980967239680_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58462131_865670183767980_4927616167679361024_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58462131_865670183767980_4927616167679361024_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58647187_865670463767952_4748955337871065088_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58647187_865670463767952_4748955337871065088_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58686648_865670867101245_4714498400098189312_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58686648_865670867101245_4714498400098189312_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58737458_865671680434497_6871234691848994816_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58737458_865671680434497_6871234691848994816_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58739973_865669037101428_7110095368120958976_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58739973_865669037101428_7110095368120958976_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58745155_865668883768110_1911698580628832256_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58745155_865668883768110_1911698580628832256_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58751265_865671123767886_6855997861574737920_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58751265_865671123767886_6855997861574737920_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58754944_865668923768106_8631766774599122944_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58754944_865668923768106_8631766774599122944_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58796949_865671073767891_3704192547275407360_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58796949_865671073767891_3704192547275407360_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58800375_865669933768005_2235770115268280320_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58800375_865669933768005_2235770115268280320_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58842524_865670937101238_640859272896315392_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58842524_865670937101238_640859272896315392_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58852822_865670703767928_5983970331977580544_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58852822_865670703767928_5983970331977580544_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58876449_2216797268414553_6692086181389139968_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58876449_2216797268414553_6692086181389139968_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58890867_865669553768043_392101321232089088_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58890867_865669553768043_392101321232089088_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58909958_2216797148414565_341838830795489280_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58909958_2216797148414565_341838830795489280_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58939803_865671310434534_9036180860830744576_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58939803_865671310434534_9036180860830744576_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59106076_865670203767978_920127190467608576_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59106076_865670203767978_920127190467608576_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59183118_865670997101232_1634816491620663296_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59183118_865670997101232_1634816491620663296_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59192805_865671480434517_8470617982450532352_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59192805_865671480434517_8470617982450532352_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59253031_865670853767913_4517479424072876032_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59253031_865670853767913_4517479424072876032_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59265511_2216797195081227_1072869726595579904_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59265511_2216797195081227_1072869726595579904_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59295418_865669363768062_7919556382540431360_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59295418_865669363768062_7919556382540431360_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59305758_2216797391747874_6718918976685998080_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59305758_2216797391747874_6718918976685998080_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59320182_865669090434756_6028767223126949888_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59320182_865669090434756_6028767223126949888_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59330212_865670693767929_9025960444984033280_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59330212_865670693767929_9025960444984033280_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59330309_865670140434651_2099619600445472768_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59330309_865670140434651_2099619600445472768_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59356717_865669910434674_5155027835529723904_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59356717_865669910434674_5155027835529723904_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59363227_865671300434535_7704486483603750912_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59363227_865671300434535_7704486483603750912_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59375892_865671137101218_6957431756312018944_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59375892_865671137101218_6957431756312018944_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59391873_865671660434499_777274997654683648_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59391873_865671660434499_777274997654683648_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59394662_865668907101441_2284902655643877376_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59394662_865668907101441_2284902655643877376_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59410552_865669893768009_1979162144502972416_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59410552_865669893768009_1979162144502972416_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59446461_865669197101412_1287685784375132160_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59446461_865669197101412_1287685784375132160_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59471306_865670340434631_4146152589068599296_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59471306_865670340434631_4146152589068599296_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59480355_865669547101377_7089930148773888000_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59480355_865669547101377_7089930148773888000_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59531869_2216797048414575_8714650301858054144_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59531869_2216797048414575_8714650301858054144_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59543375_865669680434697_7420794603688689664_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59543375_865669680434697_7420794603688689664_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59570347_865669773768021_6357726834276171776_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59570347_865669773768021_6357726834276171776_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59603806_865669687101363_7750747645068443648_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59603806_865669687101363_7750747645068443648_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59657554_865671797101152_3004649886378360832_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59657554_865671797101152_3004649886378360832_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59794096_865671440434521_4887395568478846976_n.jpg" title="València"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59794096_865671440434521_4887395568478846976_n.jpg" alt="" title="València" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/badalona_0.jpg" title="Badalona"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/badalona_0.jpg" alt="" title="Badalona" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/vilanova%20i%20la%20geltru.jpg" title="Vilanova i la Geltrú"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/vilanova%20i%20la%20geltru.jpg" alt="" title="Vilanova i la Geltrú" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58787531_2498468967047351_444797838354808832_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58787531_2498468967047351_444797838354808832_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58809776_2498469100380671_7541195387537719296_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58809776_2498469100380671_7541195387537719296_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59163290_2498468927047355_4383481018577846272_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59163290_2498468927047355_4383481018577846272_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59390491_2498469060380675_4565408759425269760_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59390491_2498469060380675_4565408759425269760_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59442919_2498469003714014_4742118849447460864_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59442919_2498469003714014_4742118849447460864_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59558076_2498468913714023_3922042930730106880_n.jpg" title="Huelva"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59558076_2498468913714023_3922042930730106880_n.jpg" alt="" title="Huelva" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7364.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7364.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7369.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7369.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7371.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7371.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7372.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7372.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7379.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7379.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7383.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7383.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7388.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7388.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/_IGP7392.jpg" title="Granada"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_IGP7392.jpg" alt="" title="Granada" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1%20mayo_1.jpg" title="Zamora"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1%20mayo_1.jpg" alt="" title="Zamora" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/cgt%201%20mayo.jpg" title="Zamora"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/cgt%201%20mayo.jpg" alt="" title="Zamora" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019000.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019000.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019001.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019001.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019002.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019002.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019003.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019003.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019004.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019004.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019005.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019005.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019007.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019007.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019008.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019008.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019010.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019010.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019011.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019011.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019012.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019012.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019013.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019013.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019017.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019017.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019018.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019018.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019019.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019019.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019022.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019022.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019027a.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019027a.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019028.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019028.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019034.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019034.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019035.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019035.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019036.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019036.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019037.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019037.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019038.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019038.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019040.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019040.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019048.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019048.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019044.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019044.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019042.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019042.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019043.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019043.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1-Mayo-2019050.jpg" title="Valladolid. Foto: Alejandro Romera"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1-Mayo-2019050.jpg" alt="" title="Valladolid. Foto: Alejandro Romera" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/Salamanca.jpg" title="Salamanca"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Salamanca.jpg" alt="" title="Salamanca" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/57446570_2120002471428702_5385419351690051584_n.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/57446570_2120002471428702_5385419351690051584_n.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58619836_10215046408857618_6395381186222358528_n.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58619836_10215046408857618_6395381186222358528_n.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/58818489_2299172106805662_8151571469353091072_n.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/58818489_2299172106805662_8151571469353091072_n.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59323742_10215045388832118_4412646930304204800_n.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59323742_10215045388832118_4412646930304204800_n.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/59470365_2299171716805701_2380306721240252416_n.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/59470365_2299171716805701_2380306721240252416_n.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/1_22.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1_22.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/2_15.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/2_15.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/3_4.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/3_4.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/4_9.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/4_9.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/5_5.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/5_5.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/6_6.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/6_6.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/7_3.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/7_3.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/8_2.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/8_2.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/9_4.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/9_4.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/10_2.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/10_2.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/11_3.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/11_3.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/12_5.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/12_5.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/14_2.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/14_2.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/15_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/15_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/16_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/16_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/17_2.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/17_2.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/18.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/18.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/19_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/19_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/20_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/20_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/22_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/22_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/23_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/23_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/24.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/24.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/25_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/25_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/26.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/26.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/27_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/27_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/28.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/28.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/29_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/29_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/30_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/30_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/31_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/31_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/32_1.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/32_1.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/34.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/34.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/36_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/36_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/37.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/37.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/38_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/38_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/39.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/39.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/40.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/40.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/42.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/42.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/43.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/43.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/44.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/44.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/45.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/45.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/46_0.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/46_0.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/47.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/47.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/50.jpg" title="Madrid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/50.jpg" alt="" title="Madrid" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0004.jpg" title="Tenerife"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0004.jpg" alt="" title="Tenerife" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0013.jpg" title="Tenerife"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0013.jpg" alt="" title="Tenerife" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0028.jpg" title="Tenerife"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0028.jpg" alt="" title="Tenerife" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0032.jpg" title="Tenerife"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0032.jpg" alt="" title="Tenerife" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0041.jpg" title="Tenerife"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0041.jpg" alt="" title="Tenerife" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/2_16.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/2_16.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_1978-696x514.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_1978-696x514.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_1984-696x506.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_1984-696x506.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_1988-696x479.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_1988-696x479.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_1993-696x487.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_1993-696x487.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2027-683x1024.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2027-683x1024.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2043-696x464.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2043-696x464.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2047-696x472.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2047-696x472.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2060-682x1024.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2060-682x1024.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2072-696x500.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2072-696x500.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2074-696x464.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2074-696x464.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2094-696x464.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2094-696x464.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2100-696x460.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2100-696x460.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/DSC_2110-696x464.jpg" title="Castello. Foto de Joakin Iriarte"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC_2110-696x464.jpg" alt="" title="Castello. Foto de Joakin Iriarte" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0001-696x392.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0001-696x392.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0002-696x392.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0002-696x392.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0003-696x392.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0003-696x392.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0004-696x392.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0004-696x392.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0006-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0006-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0007-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0007-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0011-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0011-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0012-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0012-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0013-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0013-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0015-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0015-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0016-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0016-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0019-696x522.jpg" title="Alacant"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0019-696x522.jpg" alt="" title="Alacant" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/D5hKaMhWwAEH6Pf-696x393.jpg" title="Benidorm"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/D5hKaMhWwAEH6Pf-696x393.jpg" alt="" title="Benidorm" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/D5hKapaXoAAUcXS-696x522.jpg" title="Benidorm"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/D5hKapaXoAAUcXS-696x522.jpg" alt="" title="Benidorm" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/D5hKZQPXoAAcdo1-696x522.jpg" title="Benidorm"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/D5hKZQPXoAAcdo1-696x522.jpg" alt="" title="Benidorm" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0024.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0024.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0039.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0039.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0016.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0016.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0023.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0023.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class=""><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0021.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0021.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
<li class="last"><a href="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_560/IMG-20190501-WA0012.jpg" title="Motril"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG-20190501-WA0012.jpg" alt="" title="Motril" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></li>
</ul></div>    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      //Hide images while Galleria is loading
      $('ul.gallery img').css('display', 'none');
      //--><!]]>
    </script>

          <div class="galleria-nav">
        <a onclick="$.galleria.prev(); return false;" href="#">&laquo; previous</a> |
        <a onclick="$.galleria.next(); return false;" href="#">next &raquo;</a>
      </div>
      </div>
    </div>
  
  
  
    <div class="node-body">

  
      <p>València: <a href="https://www.facebook.com/profile.php?id=100009750192273&amp;sk=photos&amp;colection_token=100009750192273%3A2305272732%3A69&amp;set=a.865668763768122&amp;type=3" title="https://www.facebook.com/profile.php?id=100009750192273&amp;sk=photos&amp;colection_token=100009750192273%3A2305272732%3A69&amp;set=a.865668763768122&amp;type=3">https://www.facebook.com/profile.php?id=100009750192273&amp;sk=photos&amp;colect...</a></p>
<p>A Coruña: <a href="http://www.cgtgalicia.org/2019/05/galeria-de-imaxes-1o-de-maio-a-coruna/" title="http://www.cgtgalicia.org/2019/05/galeria-de-imaxes-1o-de-maio-a-coruna/">http://www.cgtgalicia.org/2019/05/galeria-de-imaxes-1o-de-maio-a-coruna/</a></p>
<p>Vigo: <a href="http://www.cgtgalicia.org/2019/05/1-maio-2019-a-loita-continua/" title="http://www.cgtgalicia.org/2019/05/1-maio-2019-a-loita-continua/">http://www.cgtgalicia.org/2019/05/1-maio-2019-a-loita-continua/</a></p>
<p>Alicante, Alcoi, Benidorm: <a href="http://cgt-alicante.es/federacion/index.php/2-principal/3838-primero-de-mayo-reivindicativo-en-alcoi-benidorm-y-alicante" title="http://cgt-alicante.es/federacion/index.php/2-principal/3838-primero-de-mayo-reivindicativo-en-alcoi-benidorm-y-alicante">http://cgt-alicante.es/federacion/index.php/2-principal/3838-primero-de-...</a></p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br />La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/106742"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text" />
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Asunto: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-f51c977b645cc534b4fe772ed7bae82b" value="form-f51c977b645cc534b4fe772ed7bae82b"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="15051657"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="7553f64959648cf324254a471b9a8b10"  />
<img src="/image_captcha/15051657/1556870226" alt="CAPTCHA de imagen" title="CAPTCHA de imagen" /><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required" />
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Vista previa"  class="form-submit" />

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6" >
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit() {new google.translate.TranslateElement({pageLanguage: 'es',layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false,includedLanguages: 'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'}, 'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-13" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
    <p><a title="Paremos a las multinacionales - Stop ISDS" href="http://rojoynegro.info/paremos-las-multinacionales-campa%C3%B1a"><img src="http://rojoynegro.info/sites/default/files/stop-isds.jpg" alt="Paremos a las multinacionales - Stop ISDS" title="Paremos a las multinacionales - Stop ISDS" width="100%" /><br /><strong>Campaña "Paremos a las multinacionales"</strong></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-odd even region-count-3 count-12"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Galerías</a></li><li class="qtab-1"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Vídeos</a></li><li class="qtab-2"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo?quicktabs_6=2#quicktabs-6" id="quicktabs-tab-6-2" class="qt_tab active">Audios</a></li><li class="qtab-3 last"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo?quicktabs_6=3#quicktabs-6" id="quicktabs-tab-6-3" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_3" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_3" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_3" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked active"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/barna1_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-manifestaciones-actos-del-1-mayo" class="active">[Fotos] Manifestaciones y actos del 1 de Mayo</a></h3>
<span class="data"><span class="reference">Redacción RyN ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/valladolid-defensa-las-pensiones" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Por-unas-Pensiones-Dignas004_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/valladolid-defensa-las-pensiones">Valladolid en Defensa de las Pensiones</a></h3>
<span class="data"><span class="reference">Alejandro Romera ·</span> <a href="/territoriales/castilla-le%C3%B3n">Castilla y León</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-v%C3%ADdeos-manifestaciones-del-1%C2%BA-mayo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/1Mayo17_CGT023.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-v%C3%ADdeos-manifestaciones-del-1%C2%BA-mayo">[Fotos y vídeos] Manifestaciones del 1º de Mayo</a></h3>
<span class="data"><span class="reference">Redacción RyN ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-25-f-manifestaciones-unas-pensiones-p%C3%BAblicas-dignas-convocadas-las-mar" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/P1520072_0.JPG" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-25-f-manifestaciones-unas-pensiones-p%C3%BAblicas-dignas-convocadas-las-mar">[Fotos] 25-f: Manifestaciones por unas pensiones públicas y dignas convocadas por las Marchas de la Dignidad 22M</a></h3>
<span class="data"><span class="reference">Redacción RyN ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-valladolid-lucha" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Mani-1-Junio004_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-valladolid-lucha">[Fotos] Valladolid en lucha</a></h3>
<span class="data"><span class="reference">Alejandro Romera ·</span> <a href="/territoriales/castilla-le%C3%B3n">Castilla y León</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/acci%C3%B3n-sindical/fotos-cr%C3%B3nicas-1%C2%BA-mayo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/P1060681_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/acci%C3%B3n-sindical/fotos-cr%C3%B3nicas-1%C2%BA-mayo">[Fotos y crónicas] 1º de Mayo</a></h3>
<span class="data"><span class="reference"></span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_3" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/barna1_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Por-unas-Pensiones-Dignas004_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1Mayo17_CGT023.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/P1520072_0.JPG" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Mani-1-Junio004_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/P1060681_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link galeries"><a href="/multimedia/galerias">Todas las galerías</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_4" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-intervenci%C3%B3n-jose-manuel-mu%C3%B1oz-p%C3%B3liz-el-1%C2%BA-mayo-2017"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-intervenci%C3%B3n-jose-manuel-mu%C3%B1oz-p%C3%B3liz-el-1%C2%BA-mayo-2017" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/1Mayo17_CGT015_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-intervenci%C3%B3n-jose-manuel-mu%C3%B1oz-p%C3%B3liz-el-1%C2%BA-mayo-2017">Vídeo: Intervención de Jose Manuel Muñoz Póliz el 1º de Mayo 2017</a></h3>
<span class="data"><span class="reference">Comunicación CGT ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-1%C2%BA-mayo-madrid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-1%C2%BA-mayo-madrid" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/madrid_8.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-1%C2%BA-mayo-madrid">[Vídeo] 1º de Mayo en Madrid</a></h3>
<span class="data"><span class="reference">RyN TV ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/la-manga-club-acoso-despidos"><a href="/video/acci%C3%B3n-sindical/la-manga-club-acoso-despidos" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/la_manga_club_acoso_despidos_cgt_murcia_v.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/la-manga-club-acoso-despidos">La Manga Club - acoso y despidos -</a></h3>
<span class="data"><span class="reference">CGT-Murcia ·</span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/murcia">Murcia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-marchas-la-dignidad-galicia"><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-marchas-la-dignidad-galicia" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/gali.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/v%C3%ADdeo-marchas-la-dignidad-galicia">[Vídeo]: Marchas de la Dignidad en Galicia</a></h3>
<span class="data"><span class="reference"></span> <a href="/provincias/coruna">A Coruña</a>, <a href="/territoriales/galicia">Galicia</a>, <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/despidos-la-manga-club"><a href="/video/acci%C3%B3n-sindical/despidos-la-manga-club" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/la_manga_club_cgt_murcia-2-696x522.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/despidos-la-manga-club">Despidos en La Manga Club</a></h3>
<span class="data"><span class="reference">CGT-Murcia ·</span> <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/murcia">Murcia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/acci%C3%B3n-sindical/conferencia-%E2%80%9Cmovimiento-la-ley-trabajo-francia%E2%80%9D-zaragoza-octubre-2016"><a href="/video/acci%C3%B3n-sindical/conferencia-%E2%80%9Cmovimiento-la-ley-trabajo-francia%E2%80%9D-zaragoza-octubre-2016" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/1%2520Jeremie_8050.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/acci%C3%B3n-sindical/conferencia-%E2%80%9Cmovimiento-la-ley-trabajo-francia%E2%80%9D-zaragoza-octubre-2016">Conferencia “Movimiento contra la Ley Trabajo en Francia” (Zaragoza, octubre 2016)</a></h3>
<span class="data"><span class="reference">Solidaires Gard ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1Mayo17_CGT015_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/madrid_8.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/la_manga_club_acoso_despidos_cgt_murcia_v.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/gali.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/la_manga_club_cgt_murcia-2-696x522.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1%2520Jeremie_8050.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_5" class="block block-views region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_5 view-dom-id-4">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_5" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_5" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/acci%C3%B3n-sindical/el-sindicalismo-necesitamos-rntvsindicatos-010517"><a href="/audio/acci%C3%B3n-sindical/el-sindicalismo-necesitamos-rntvsindicatos-010517" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/logo-rojoynegrotv_0.png" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/acci%C3%B3n-sindical/el-sindicalismo-necesitamos-rntvsindicatos-010517">El sindicalismo que necesitamos. #RNtvSindicatos 01/05/17</a></h3>
<span class="data"><span class="reference">Ràdio Klara ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/acci%C3%B3n-sindical/el-modelo-explotaci%C3%B3n-mercadona-la-cgt"><a href="/audio/acci%C3%B3n-sindical/el-modelo-explotaci%C3%B3n-mercadona-la-cgt" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/valencia%20antonio.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/acci%C3%B3n-sindical/el-modelo-explotaci%C3%B3n-mercadona-la-cgt">El modelo de explotación Mercadona y la CGT</a></h3>
<span class="data"><span class="reference">Rojo y Negro ·</span> <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/los-trabajadores-cacaolat-protestan-exigir-la-readmision-las-26-personas"><a href="/audio/accion-sindical/los-trabajadores-cacaolat-protestan-exigir-la-readmision-las-26-personas" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/IMGP1426.JPG" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/los-trabajadores-cacaolat-protestan-exigir-la-readmision-las-26-personas">Los trabajadores de Cacaolat protestan para exigir la readmisión de las 26 personas</a></h3>
<span class="data"><span class="reference">CGT sección sindical de Cacaolat ·</span> <a href="/territoriales/catalunya">Catalunya</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/tarragona">Tarragona</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/audio-%C2%ABaccio-directa%C2%BB-25-abril-2012-1%C2%BA-mayo"><a href="/audio/accion-sindical/audio-%C2%ABaccio-directa%C2%BB-25-abril-2012-1%C2%BA-mayo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/CGT_2.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/audio-%C2%ABaccio-directa%C2%BB-25-abril-2012-1%C2%BA-mayo">Audio: «Acció Directa» 25 abril 2012 - 1º de Mayo</a></h3>
<span class="data"><span class="reference"></span> <a href="/campanas/1-mayo">1 de Mayo</a>, <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/sections/02-laboral">Laboral</a>, <a href="/provincias/valencia">Valencia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/cgt-habla-del-exito-la-huelga-mas-voces-radios-comunitaras"><a href="/audio/accion-sindical/cgt-habla-del-exito-la-huelga-mas-voces-radios-comunitaras" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/_MG_2562%20copy_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/cgt-habla-del-exito-la-huelga-mas-voces-radios-comunitaras">CGT habla del éxito de la Huelga en &quot;Más Voces&quot; de Radios Comunitaras</a></h3>
<span class="data"><span class="reference">Gabinete de Prensa CGT ·</span> <a href="/campanas/huelga-general-29-m">Huelga General 29 M</a>, <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/accion-sindical/audio-cuna-huelga-general-radio-pimienta"><a href="/audio/accion-sindical/audio-cuna-huelga-general-radio-pimienta" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/prueba%20cartel%20HG_1.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/accion-sindical/audio-cuna-huelga-general-radio-pimienta">Audio: Cuña Huelga General Radio Pimienta</a></h3>
<span class="data"><span class="reference">CGT Tenerife ·</span> <a href="/territoriales/canarias">Canarias</a>, <a href="/campanas/huelga-general-29-m">Huelga General 29 M</a>, <a href="/sections/02-laboral">Laboral</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_5" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/logo-rojoynegrotv_0.png" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/valencia%20antonio.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMGP1426.JPG" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/CGT_2.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/_MG_2562%20copy_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/prueba%20cartel%20HG_1.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link audios"><a href="/multimedia/audios">Todos los áudios</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/valoraci%C3%B3n-la-reuni%C3%B3n-la-conselleria-igualtat-social-i-pol%C3%ADtiques-inclusive"><a href="/articulo/acci%C3%B3n-sindical/valoraci%C3%B3n-la-reuni%C3%B3n-la-conselleria-igualtat-social-i-pol%C3%ADtiques-inclusive" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/preca_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/valoraci%C3%B3n-la-reuni%C3%B3n-la-conselleria-igualtat-social-i-pol%C3%ADtiques-inclusive">Valoración de la reunión con la Conselleria de Igualtat Social i Polítiques Inclusives sobre la aplicación de la Renta Valenciana de Inclusión</a></h3>
<span class="reference">Asamblea de Paradas y Precarias de CGT-Valencia · 02.05.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/discurso-1%C2%BA-mayo-2019-del-secretario-general-cgt"><a href="/articulo/acci%C3%B3n-sindical/discurso-1%C2%BA-mayo-2019-del-secretario-general-cgt" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Discurso%20Poliz.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/discurso-1%C2%BA-mayo-2019-del-secretario-general-cgt">Discurso 1º de Mayo 2019 del Secretario General de CGT</a></h3>
<span class="reference">RyNTv · 02.05.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/1%C2%BA-mayo-%C2%A1ahora-m%C3%A1s-nunca"><a href="/articulo/acci%C3%B3n-sindical/1%C2%BA-mayo-%C2%A1ahora-m%C3%A1s-nunca" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Cartel%201%20mayo%202019%20animado_0_2.gif" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/1%C2%BA-mayo-%C2%A1ahora-m%C3%A1s-nunca">1º de Mayo: ¡Ahora más que nunca!</a></h3>
<span class="reference">Gabinete de prensa del Comité Confederal de la CGT · 01.05.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/datos-econ%C3%B3micos-2018-nuevo-m%C3%ADnimo-empleo-fijo-tragsatec"><a href="/articulo/acci%C3%B3n-sindical/datos-econ%C3%B3micos-2018-nuevo-m%C3%ADnimo-empleo-fijo-tragsatec" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/trag.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/datos-econ%C3%B3micos-2018-nuevo-m%C3%ADnimo-empleo-fijo-tragsatec">Datos económicos 2018: Nuevo mínimo de empleo fijo en Tragsatec</a></h3>
<span class="reference">CGT-Tragsatec · 23.04.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/stop-la-pol%C3%ADtica-antisindical-amazon"><a href="/articulo/acci%C3%B3n-sindical/stop-la-pol%C3%ADtica-antisindical-amazon" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/ob_257348_amazon-copie.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/acci%C3%B3n-sindical/stop-la-pol%C3%ADtica-antisindical-amazon">Stop a la política antisindical en Amazon</a></h3>
<span class="reference">Sección Sindical CGT Amazon Mad4 · 23.04.2019</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-even odd region-count-4 count-13"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Cartel%20-%20En%20defensa%20de%20lo%20Publico%20Castellano_1.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Frontal_1.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Rojo%20y%20Negro%20TV_0.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.rojoynegro.info/articulo/agitacion/cgt-madrid-presenta-la-guia-antirrepresiva-azagra" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/comic.jpg" alt="" title="" width="160" height="156" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-odd even region-count-5 count-14"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/comunicados/cgt-apoya-las-movilizaciones-feministas-del-15-de-enero-ante-los-ataques-de">CGT apoya las movilizaciones feministas del 15 de enero ante los ataques de la extrema derecha</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/comunicados/el-tsj-de-la-comunidad-valenciana-da-la-razon-cgt-considerando-el-tiempo-de">El TSJ de la comunidad valenciana da la razón a CGT considerando el tiempo de disponibilidad en las guardias de los trabajadores de remolcadores en Castellón como tiempo de presencia</a>
</li>
<li class="last"><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/cacaolat-retira-las-medidas-que-queria-aplicar-este-2019-gracias-la-huelga">Cacaolat retira las medidas que quería aplicar este 2019 gracias a la huelga</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-even odd region-count-6 count-15"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2994">Recordando los sucesos de Casas Viejas</a>
</li>
<li><a href="http://memorialibertaria.org/node/2993">Memoria Libertaria Enero 2019</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2992">30 años de la huelga que paró España: el último hurra</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->


      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br />
<strong>Teléfono</strong>: 914 470 572<br />
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br />
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br />
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-4 count-19"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons" /></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript" src="/sites/default/files/js/js_f20adf10e444b557ca431d5f40f5636a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.cgt.org.es/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
