<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>[Espanha] Estreia do documentário “En la brecha, anarquistas contra Franco” | Rojo y Negro</title>
  <meta name="author" content="CGT" />
  <meta name="keywords" content="sindicato, sindicalismo, trabajo, confederacion, trabajadores, trabajadoras, anarcosindicalista, clase, autonoma, autogestion, federalismo, internacionalismo, libertario."/>
  <meta name="description" content="
  Octavio Alberola Suriñach nasceu em 4 de março de 1928 em Alaior (Menorca, Islas Baleares). Filho dos professores racionalistas e militantes libertários José Alberola Navarro, professor aragonês que foi conselheiro de Instrução do Conselho de Aragão durante o processo revolucionário de 1936-1937, e Carmen Suriñach, professora de Olot (La Garrotxa).
Em 1939 se exilou no México com sua família ...  "/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/rojoynegro/favicon.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_97f7caf49f00e8eede21c871c2b4b56f.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_5c942e0802bf4cef5752eab0ac68e571.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_994d4200329d14bfca25ac7ea4663537.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in node-type-event one-sidebar sidebar-left page-evento-memoria-espanha-estreia-do-document-rio---la-brecha-anarquistas-franco- section-evento rojoynegro nodes">
  <div id="page" class="container-16 clear-block">

    <a name="navigation-top" id="navigation-top"></a>
          <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>
    
    <div id="site-header" class="clear-block">

                <div id="super-header-region" class="region clear-block">
            <div id="block-menu-secondary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first cgt"><a href="http://www.cgt.org.es/" title="">CGT</a></li>
<li class="leaf librepensamiento"><a href="http://librepensamiento.org/" title="">Libre Pensamiento</a></li>
<li class="leaf memorialibertaria"><a href="http://www.memorialibertaria.org/" title="">Memoria Libertaria</a></li>
<li class="leaf ruesta"><a href="http://www.ruesta.com/" title="">Ruesta</a></li>
<li class="leaf informacin"><a href="http://in-formacioncgt.info/" title="">In-formación</a></li>
<li class="leaf cgtchiapas"><a href="http://www.cgtchiapas.org/" title="">cgtChiapas</a></li>
<li class="leaf last cgtnortedeafrica"><a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!--/#super-header -->
        
	<div id="header" class="region clear-block">

        <div id="branding" class="grid-9 clear-block">
                      <span id="logo"><a href="/"><img src="/sites/all/themes/rojoynegro/logo.png" alt="Inicio" title="Inicio" width="425" height="65" /></a></span>
                  </div> <!--/#branding -->

                <div id="header-region" class="region grid-7 clear-block">
            <div id="block-block-1" class="block block-block region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <p><a href="http://www.rojoynegro.info/articulo/accion-sindical/adhesiones-%C2%A1libertad-inmediata-laura-%C2%A1basta-represion"><img src="http://www.rojoynegro.info/sites/default/files/imagefield_default_images/logo%20oficialcgt70.jpg" width="47" height="70" /></a><strong></strong>Rojo y Negro es el vocero de la <a href="http://www.cgt.org.es/">Confederación General del Trabajo</a> (CGT), una asociación de trabajadores y trabajadoras anarcosindicalista, de clase, autónoma, autogestionaria, federalista, internacionalista y libertaria.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-8" class="block block-block region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="block-faceted_search_ui">
<form method="post" action="http://rojoynegro.info/busqueda/" id="myform">
    <div id="edit-keywords-wrapper" class="form-item">
        <input id="edit-keywords" class="form-text" type="text" value="" size="20" name="keywords" maxlength="255">
    </div>
    <input type="submit" class="form-submit" value="Buscar" id="edit-submit" name="op">
</form>
<script>
$('#edit-keywords').keyup(function() {
    $('#myform').attr("action", 'http://rojoynegro.info/busqueda/results/' + $(this).val());
});
</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        
      </div> <!--/#header-inner -->

      <div id="site-subheader" class="clear-block">

        
                <div id="site-menu" class="clear-block">
          <div id="navbar-inner">
            <!---->
            <!---->
          </div> <!--/#navbar-inner -->
        </div> <!--/#site-menu -->
        
        <div id="subheader-region" class="region clear-block">
                    <div id="block-nice_menus-1" class="block block-nice_menus region-odd even region-count-1 count-4"><div class="block-inner">

  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2041 menuparent menu-path-accion-sindical first  odd "><a href="/accion-sindical" title="Acción Sindical">Acción Sindical</a><ul><li class="menu-2527 menu-path-taxonomy-term-415 first  odd "><a href="/accion-sindical/area-publica" title="Área Pública">Área Pública</a></li>
<li class="menu-2234 menuparent menu-path-taxonomy-term-403 even "><a href="/accion-sindical/sectores" title="Sectores de rama o producción">Sectores</a><ul><li class="menu-2124 menu-path-taxonomy-term-378 first  odd "><a href="/accion-sindical/sectores/adm-publica" title="Administraciones Públicas">Adm. Pública</a></li>
<li class="menu-2043 menu-path-taxonomy-term-272 even "><a href="/sectores/banca-bolsa-ahorro-seguros-entidades-credito-oficinas-despachos" title="Banca, Ahorro, Bolsa, Crédito, Seguros, Oficinas y Despachos">Banca y Oficinas</a></li>
<li class="menu-2044 menu-path-taxonomy-term-293 odd "><a href="/sectores/campo-agricultura-ganaderia-pesca" title="Campo, Agricultura, Ganadería y Pesca">Campo</a></li>
<li class="menu-2045 menu-path-taxonomy-term-97 even "><a href="/accion-sindical/sectores/construccion" title="Construcción, Madera, Cerámica y Corcho">Construcción</a></li>
<li class="menu-2048 menu-path-taxonomy-term-98 odd "><a href="/accion-sindical/sectores/quimicas" title="Energía, Minería y Químicas y afines">Químicas</a></li>
<li class="menu-2049 menu-path-taxonomy-term-99 even "><a href="/accion-sindical/sectores/ensenanza" title="Educación pública, privada o concertada: Infantil, Primaria, Secundaria, Formación Profesional y Universidad">Enseñanza</a></li>
<li class="menu-2050 menu-path-taxonomy-term-100 odd "><a href="/accion-sindical/sectores/graficas" title="Espectáculos, Información, Papel y Artes Gráficas">Gráficas</a></li>
<li class="menu-2051 menu-path-taxonomy-term-101 even "><a href="/accion-sindical/hostereria-alimentacion-comercio" title="Hostelería, Alimentación y Comercio">Comercio</a></li>
<li class="menu-2052 menu-path-taxonomy-term-295 odd "><a href="/sectores/informatica-consultoria" title="Informática y Consultoría">Informática</a></li>
<li class="menu-2053 menu-path-taxonomy-term-280 even "><a href="/sectores/intervencion-social" title="Intervención Social">Intervención Social</a></li>
<li class="menu-2055 menu-path-taxonomy-term-102 odd "><a href="/accion-sindical/sectores/limpiezas" title="Limpiezas y Mantenimiento">Limpiezas</a></li>
<li class="menu-2056 menu-path-taxonomy-term-103 even "><a href="/accion-sindical/sectores/metal" title="Metal">Metal</a></li>
<li class="menu-2057 menu-path-taxonomy-term-104 odd "><a href="/accion-sindical/sectores/sanidad" title="Sanidad">Sanidad</a></li>
<li class="menu-2060 menuparent menu-path-taxonomy-term-105 even  last "><a href="/accion-sindical/sectores/tt-cc" title="Transportes y Comunicaciones">TT y CC</a><ul><li class="menu-2146 menu-path-taxonomy-term-384 first  odd "><a href="/accion-sindical/sectores/tt-cc/correos" title="Correos">Correos</a></li>
<li class="menu-2144 menu-path-taxonomy-term-382 even "><a href="/accion-sindical/sectores/tt-cc/mar-puertos" title="Mar y Puertos">Mar y Puertos</a></li>
<li class="menu-2143 menu-path-taxonomy-term-381 odd "><a href="/accion-sindical/sectores/tt-cc/ferroviario" title="Sector Ferroviario">Ferroviario</a></li>
<li class="menu-2145 menu-path-taxonomy-term-383 even "><a href="/accion-sindical/sectores/tt-cc/telefonica" title="Telefónica">Telefónica</a></li>
<li class="menu-2142 menu-path-taxonomy-term-380 odd "><a href="/accion-sindical/sectores/tt-cc/telemarketin" title="Telemarketin">Telemarketin</a></li>
<li class="menu-2141 menu-path-taxonomy-term-379 even  last "><a href="/accion-sindical/sectores/tt-cc/carretera" title="Transportes por carretera">Carretera</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-2046 menu-path-taxonomy-term-106 odd "><a href="/accion-sindical/desempleadxs" title="Desempleadxs">Desempleadxs</a></li>
<li class="menu-2047 menu-path-taxonomy-term-171 even "><a href="/sections/03-elecciones" title="Elecciones">Elecciones</a></li>
<li class="menu-2054 menu-path-taxonomy-term-144 odd "><a href="/sections/02-laboral" title="Laboral">Laboral</a></li>
<li class="menu-2147 menuparent menu-path-taxonomy-term-385 even  last "><a href="/accion-sindical/salud-laboral" title="Salud Laboral">Salud Laboral</a><ul><li class="menu-2058 menu-path-taxonomy-term-133 first  odd  last "><a href="/accion-sindical/salud-laboral/siniestralidad" title="Siniestralidad">Siniestralidad</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-1836 menuparent menu-path-agitacion even "><a href="/agitacion" title="Agitación">Agitación</a><ul><li class="menu-1877 menu-path-taxonomy-term-145 first  odd "><a href="/agitacion/agitacion" title="Agitación">Agitación</a></li>
<li class="menu-1961 menu-path-taxonomy-term-332 even "><a href="/agitacion/antimilitarismo" title="Antimilitarismo">Antimilitarismo</a></li>
<li class="menu-1843 menu-path-taxonomy-term-108 odd "><a href="/agitacion/okupas" title="Derecho a Techo">Derecho a Techo</a></li>
<li class="menu-1837 menu-path-taxonomy-term-134 even "><a href="/agitacion/derechos-humanos" title="Derechos Humanos">Derechos Humanos</a></li>
<li class="menu-1838 menu-path-taxonomy-term-107 odd "><a href="/agitacion/ecologia" title="Ecología">Ecología</a></li>
<li class="menu-1840 menu-path-taxonomy-term-110 even "><a href="/agitacion/lgtb" title="LGTB">LGTB</a></li>
<li class="menu-1841 menu-path-taxonomy-term-109 odd "><a href="/agitacion/migrantes" title="Migrantes">Migrantes</a></li>
<li class="menu-1842 menu-path-taxonomy-term-111 even "><a href="/agitacion/movimientos-sociales" title="Movimientos Sociales">Movimientos Sociales</a></li>
<li class="menu-2061 menu-path-taxonomy-term-154 odd  last "><a href="/sections/05-social" title="Social">Social</a></li>
</ul>
</li>
<li class="menu-1831 menuparent menu-path-sin-fronteras odd "><a href="/sin-fronteras" title="Sin Fronteras">Sin Fronteras</a><ul><li class="menu-1832 menuparent menu-path-taxonomy-term-117 first  odd "><a href="/sin-fronteras/africa" title="África">África</a><ul><li class="menu-2072 menu-path-taxonomy-term-343 first  odd "><a href="/sin-fronteras/africa/argelia" title="Argelia">Argelia</a></li>
<li class="menu-2075 menu-path-taxonomy-term-346 even "><a href="/sin-fronteras/africa/egipto" title="Egipto">Egipto</a></li>
<li class="menu-2093 menu-path-taxonomy-term-358 odd "><a href="/sin-fronteras/africa/libia" title="Libia">Libia</a></li>
<li class="menu-2073 menu-path-taxonomy-term-344 even "><a href="/sin-fronteras/africa/marruecos" title="Marruecos">Marruecos</a></li>
<li class="menu-2076 menu-path-taxonomy-term-347 odd "><a href="/sin-fronteras/africa/sahara-occidental" title="Sáhara Occidental">Sáhara Occidental</a></li>
<li class="menu-2074 menu-path-taxonomy-term-345 even  last "><a href="/sin-fronteras/africa/tunez" title="Túnez">Túnez</a></li>
</ul>
</li>
<li class="menu-2192 menuparent menu-path-taxonomy-term-398 even "><a href="/sin-fronteras/asia" title="Asia">Asia</a><ul><li class="menu-2193 menu-path-taxonomy-term-399 first  odd "><a href="/sin-fronteras/asia/china" title="China">China</a></li>
<li class="menu-2194 menu-path-taxonomy-term-400 even  last "><a href="/sin-fronteras/asia/japon" title="Japón">Japón</a></li>
</ul>
</li>
<li class="menu-1833 menuparent menu-path-taxonomy-term-115 odd "><a href="/sin-fronteras/america-latina" title="América Latina">América Latina</a><ul><li class="menu-2063 menu-path-taxonomy-term-334 first  odd "><a href="/sin-fronteras/america-latina/argentina" title="Argentina">Argentina</a></li>
<li class="menu-2465 menu-path-taxonomy-term-406 even "><a href="/sin-fronteras/america-latina/bolivia" title="Bolivia">Bolivia</a></li>
<li class="menu-2062 menu-path-taxonomy-term-333 odd "><a href="/sin-fronteras/america-latina/brasil" title="Brasil">Brasil</a></li>
<li class="menu-2064 menu-path-taxonomy-term-335 even "><a href="/sin-fronteras/america-latina/chile" title="Chile">Chile</a></li>
<li class="menu-2066 menu-path-taxonomy-term-337 odd "><a href="/sin-fronteras/america-latina/colombia" title="Colombia">Colombia</a></li>
<li class="menu-2156 menu-path-taxonomy-term-386 even "><a href="/sin-fronteras/america-latina/cuba" title="Cuba">Cuba</a></li>
<li class="menu-2068 menu-path-taxonomy-term-339 odd "><a href="/sin-fronteras/america-latina/ecuador" title="Ecuador">Ecuador</a></li>
<li class="menu-2070 menu-path-taxonomy-term-341 even "><a href="/sin-fronteras/america-latina/mexico" title="México">México</a></li>
<li class="menu-2069 menu-path-taxonomy-term-340 odd "><a href="/sin-fronteras/america-latina/peru" title="Perú">Perú</a></li>
<li class="menu-2065 menu-path-taxonomy-term-336 even "><a href="/sin-fronteras/america-latina/uruguay" title="Uruguay">Uruguay</a></li>
<li class="menu-2067 menu-path-taxonomy-term-338 odd  last "><a href="/sin-fronteras/america-latina/venezuela" title="Venezuela">Venezuela</a></li>
</ul>
</li>
<li class="menu-1834 menu-path-taxonomy-term-118 even "><a href="/sin-fronteras/el-mundo" title="El Mundo">El Mundo</a></li>
<li class="menu-1835 menuparent menu-path-taxonomy-term-116 odd "><a href="/sin-fronteras/europa" title="Europa">Europa</a><ul><li class="menu-2085 menu-path-taxonomy-term-356 first  odd "><a href="/sin-fronteras/europa/alemania" title="Alemania">Alemania</a></li>
<li class="menu-2083 menu-path-taxonomy-term-354 even "><a href="/sin-fronteras/europa/francia" title="Francia">Francia</a></li>
<li class="menu-2464 menu-path-taxonomy-term-405 odd "><a href="/sin-fronteras/europa/reino-unido" title="Reino Unido">Reino Unido</a></li>
<li class="menu-2081 menu-path-taxonomy-term-352 even "><a href="/sin-fronteras/europa/grecia" title="Grecia">Grecia</a></li>
<li class="menu-2505 menu-path-taxonomy-term-411 odd "><a href="/sin-fronteras/europa/rusia" title="Rusia">Rusia</a></li>
<li class="menu-2082 menu-path-taxonomy-term-353 even "><a href="/sin-fronteras/europa/italia" title="Italia">Italia</a></li>
<li class="menu-2086 menu-path-taxonomy-term-357 odd "><a href="/sin-fronteras/europa/polonia" title="Polonia">Polonia</a></li>
<li class="menu-2084 menu-path-taxonomy-term-355 even  last "><a href="/sin-fronteras/europa/portugal" title="Portugal">Portugal</a></li>
</ul>
</li>
<li class="menu-2121 menuparent menu-path-taxonomy-term-375 even "><a href="/sin-fronteras/oriente-medio" title="Oriente Medio">Oriente Medio</a><ul><li class="menu-2122 menu-path-taxonomy-term-376 first  odd "><a href="/sin-fronteras/oriente-medio/israel" title="Israel">Israel</a></li>
<li class="menu-2526 menu-path-taxonomy-term-413 even "><a href="/sin-fronteras/oriente-medio/turquia" title="Turquía">Turquía</a></li>
<li class="menu-2195 menu-path-taxonomy-term-401 odd "><a href="/sin-fronteras/oriente-medio/siria" title="Siria">Siria</a></li>
<li class="menu-2123 menu-path-taxonomy-term-377 even  last "><a href="/sin-fronteras/oriente-medio/palestina" title="Palestina">Palestina</a></li>
</ul>
</li>
<li class="menu-2071 menu-path-taxonomy-term-342 odd  last "><a href="/sin-fronteras/usa-canada" title="USA-Canadá">USA-Canadá</a></li>
</ul>
</li>
<li class="menu-1878 menuparent menu-path-eje-violeta even "><a href="/eje-violeta" title="Eje Violeta">Eje Violeta</a><ul><li class="menu-1879 menu-path-taxonomy-term-124 first  odd "><a href="/eje-violeta/ecofeminismo" title="Anarcofeminismo">Anarcofeminismo</a></li>
<li class="menu-1880 menu-path-taxonomy-term-146 even "><a href="/eje-violeta/eje-violeta-accion" title="Eje Violeta en Acción">Eje Violeta en Acción</a></li>
<li class="menu-2079 menu-path-taxonomy-term-350 odd "><a href="/eje-violeta/mujer-mercado-laboral" title="Mujer y mercado laboral">Mujer y mercado laboral</a></li>
<li class="menu-2080 menu-path-taxonomy-term-351 even "><a href="/eje-violeta/mujeres-sin-fronteras" title="Mujeres Sin Fronteras">Mujeres Sin Fronteras</a></li>
<li class="menu-2078 menu-path-taxonomy-term-349 odd  last "><a href="/eje-violeta/violencia-genero" title="Violencia de Género">Violencia de Género</a></li>
</ul>
</li>
<li class="menu-1824 menuparent menu-path-cultura-libre odd "><a href="/cultura-libre" title="Cultura Libre">Cultura Libre</a><ul><li class="menu-4615 menu-path-taxonomy-term-420 first  odd "><a href="/cultura-libre/%D0%AFntv" title="ЯNtv">ЯNtv</a></li>
<li class="menu-1825 menu-path-taxonomy-term-127 even "><a href="/cultura-libre/culturas" title="Culturas">Culturas</a></li>
<li class="menu-1828 menu-path-taxonomy-term-126 odd "><a href="/cultura-libre/libros" title="De Libros">De Libros</a></li>
<li class="menu-2167 menu-path-taxonomy-term-392 even "><a href="/cultura-libre/revistas" title="De Revistas">De Revistas</a></li>
<li class="menu-1826 menu-path-taxonomy-term-138 odd "><a href="/cultura-libre/esperanto" title="Esperanto">Esperanto</a></li>
<li class="menu-2120 menu-path-taxonomy-term-150 even "><a href="/sections/12-cultura" title="Eventos">Eventos</a></li>
<li class="menu-1827 menu-path-taxonomy-term-129 odd "><a href="/cultura-libre/internet" title="Internet">Internet</a></li>
<li class="menu-1829 menu-path-taxonomy-term-139 even "><a href="/cultura-libre/religion" title="Laicismo">Laicismo</a></li>
<li class="menu-1830 menu-path-taxonomy-term-128 odd "><a href="/cultura-libre/software-libre" title="Software Libre">Software Libre</a></li>
<li class="menu-2119 menu-path-taxonomy-term-373 even  last "><a href="/cultura-libre/un-poco-arte" title="Un poco de arte">Un poco de arte</a></li>
</ul>
</li>
<li class="menu-1818 menuparent menu-path-ideas even "><a href="/ideas" title="Ideas">Ideas</a><ul><li class="menu-2094 menu-path-taxonomy-term-160 first  odd "><a href="/sections/cartas" title="Cartas">Cartas</a></li>
<li class="menu-1821 menu-path-taxonomy-term-122 even "><a href="/ideas/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li class="menu-1822 menu-path-taxonomy-term-123 odd "><a href="/ideas/humor" title="Humor">Humor</a></li>
<li class="menu-2196 menu-path-taxonomy-term-402 even "><a href="/ideas/informes" title="Informes">Informes</a></li>
<li class="menu-1823 menu-path-taxonomy-term-120 odd  last "><a href="/ideas/opinion" title="Opinión">Opinión</a></li>
</ul>
</li>
<li class="menu-1944 menuparent menu-path-confederacion odd "><a href="/confederacion" title="Confederación">Confederación</a><ul><li class="menu-1808 menuparent menu-path-memoria first  odd "><a href="/memoria" title="Memoria">Memoria</a><ul><li class="menu-1809 menu-path-taxonomy-term-125 first  odd "><a href="/memoria/memoria-libertaria" title="Memoria Libertaria">Memoria Libertaria</a></li>
<li class="menu-2503 menu-path-taxonomy-term-409 even "><a href="/taxonomy/term/409" title="Las víctimas de la Dictadura en los años 70, y las víctimas de la represión en los años siguientes. ">Memoria Reciente</a></li>
<li class="menu-1950 menu-path-taxonomy-term-137 odd  last "><a href="/confederacion/centenario" title="Centenario">Centenario</a></li>
</ul>
</li>
<li class="menu-2280 menuparent menu-path-taxonomy-term-324 326 325 348 323 330 331 328 329 327 even "><a href="/taxonomy/term/324%20326%20325%20348%20323%20330%20331%20328%20329%20327" title="Territoriales">Territoriales</a><ul><li class="menu-2281 menu-path-taxonomy-term-324 first  odd "><a href="/territoriales/andalucia" title="Andalucía">Andalucía</a></li>
<li class="menu-2282 menu-path-taxonomy-term-326 even "><a href="/territoriales/aragon-la-rioja" title="Aragón - La Rioja">Aragón - La Rioja</a></li>
<li class="menu-2283 menu-path-taxonomy-term-325 odd "><a href="/territoriales/balears" title="Balears">Balears</a></li>
<li class="menu-2284 menu-path-taxonomy-term-348 even "><a href="/territoriales/canarias" title="Canarias">Canarias</a></li>
<li class="menu-4611 menu-path-taxonomy-term-419 odd "><a href="/territoriales/cantabria" title="Cantabria">Cantabria</a></li>
<li class="menu-2285 menu-path-taxonomy-term-323 even "><a href="/territoriales/castilla-le%C3%B3n" title="Castilla y León">Castilla y León</a></li>
<li class="menu-2286 menu-path-taxonomy-term-330 odd "><a href="/territoriales/catalunya" title="Catalunya">Catalunya</a></li>
<li class="menu-2287 menu-path-taxonomy-term-331 even "><a href="/territoriales/euskadi" title="Euskadi">Euskadi</a></li>
<li class="menu-2288 menu-path-taxonomy-term-328 odd "><a href="/territoriales/galicia" title="Galicia">Galicia</a></li>
<li class="menu-2289 menu-path-taxonomy-term-329 even "><a href="/territoriales/madrid-castilla-la-mancha-extremadura" title="Madrid - Castilla  La Mancha - Extremadura">Madrid - Castilla  La Mancha - Extremadura</a></li>
<li class="menu-2290 menu-path-taxonomy-term-327 odd  last "><a href="/territoriales/pais-valencia-i-murcia" title="País Valenciá i Murcia">País Valenciá i Murcia</a></li>
</ul>
</li>
<li class="menu-1819 menu-path-taxonomy-term-119 odd "><a href="/ideas/comunicados" title="Comunicados">Comunicados</a></li>
<li class="menu-1946 menu-path-taxonomy-term-136 even "><a href="/confederacion/cgt" title="CGT">CGT</a></li>
<li class="menu-2529 menu-path-taxonomy-term-417 odd "><a href="/confederacion/jovenes-cgt" title="Jóvenes-CGT">Jóvenes-CGT</a></li>
<li class="menu-1947 menuparent menu-path-taxonomy-term-113 even  last "><a href="/confederacion/vida-confederal" title="Vida Confederal">Vida Confederal</a><ul><li class="menu-1945 menu-path-taxonomy-term-114 first  odd "><a href="/confederacion/vida-confederal/actos" title="Actos">Actos</a></li>
<li class="menu-2200 menuparent menu-path-taxonomy-term-201 200 287 214 314 310 222 288 207 208 213 205 206 211 even "><a href="/taxonomy/term/201%20200%20287%20214%20314%20310%20222%20288%20207%20208%20213%20205%20206%20211" title="Campañas">Campañas</a><ul><li class="menu-2489 menu-path-taxonomy-term-407 first  odd "><a href="/campanas/20n-abstencion-activa" title="Campaña de la CGT por la Abstención Activa en la elecciones generales del 20 de noviembre">20N Abstención Activa</a></li>
<li class="menu-2202 menu-path-taxonomy-term-200 even "><a href="/campanas/constitucion-ue" title="Constitución UE">Constitución UE</a></li>
<li class="menu-2201 menu-path-taxonomy-term-201 odd "><a href="/campanas/1-mayo" title="1 de Mayo">1 de Mayo</a></li>
<li class="menu-2203 menu-path-taxonomy-term-287 even "><a href="/campanas/la-crisis" title="Contra la crisis">Contra la crisis</a></li>
<li class="menu-2204 menu-path-taxonomy-term-214 odd "><a href="/campanas/delphi" title="Delphi">Delphi</a></li>
<li class="menu-2506 menu-path-taxonomy-term-412 even "><a href="/campanas/huelga-general-29-m" title="Huelga General 29 M">Huelga General 29 M</a></li>
<li class="menu-2205 menu-path-taxonomy-term-314 odd "><a href="/campanas/huelga-general-29s" title="Todo por para hacia y en la Huelga General del 29 de septiembre de 2010">Huelga General 29S</a></li>
<li class="menu-2206 menu-path-taxonomy-term-310 even "><a href="/campanas/jornadas" title="Jornadas">Jornadas</a></li>
<li class="menu-2528 menu-path-taxonomy-term-416 odd "><a href="/campanas/libertad-laura" title="Libertad Laura">Libertad Laura</a></li>
<li class="menu-2207 menu-path-taxonomy-term-222 even "><a href="/campanas/oaxaca" title="Oaxaca">Oaxaca</a></li>
<li class="menu-2208 menu-path-taxonomy-term-288 odd "><a href="/campanas/palestina" title="Palestina">Palestina</a></li>
<li class="menu-2209 menu-path-taxonomy-term-207 even "><a href="/campanas/reforma-laboral-1" title="Reforma laboral 1">Reforma laboral 1</a></li>
<li class="menu-2210 menu-path-taxonomy-term-208 odd "><a href="/campanas/reforma-laboral-2" title="Reforma laboral 2">Reforma laboral 2</a></li>
<li class="menu-2504 menu-path-taxonomy-term-410 even "><a href="/campanas/reforma-laboral-2012" title="No a la Reforma Laboral ni al Pacto Social">Reforma Laboral 2012</a></li>
<li class="menu-2211 menu-path-taxonomy-term-213 odd "><a href="/campanas/sas" title="SAS">SAS</a></li>
<li class="menu-2212 menu-path-taxonomy-term-205 even "><a href="/campanas/seat" title="Poner aquí la principal">SEAT</a></li>
<li class="menu-2213 menu-path-taxonomy-term-206 odd "><a href="/campanas/seat2" title="SEAT2">SEAT2</a></li>
<li class="menu-2214 menu-path-taxonomy-term-211 even "><a href="/campanas/vivienda2" title="vivienda2">vivienda2</a></li>
<li class="menu-2534 menu-path-taxonomy-term-418 odd  last "><a href="/campanas/huelga-general" title="Huelga General">Huelga General</a></li>
</ul>
</li>
<li class="menu-1948 menuparent menu-path-taxonomy-term-164 odd  last "><a href="/sections/congreso-cgt" title="Congresos CGT">Congresos CGT</a><ul><li class="menu-1949 menu-path-taxonomy-term-300 first  odd  last "><a href="/congresos-cgt/xvi-congreso" title="XVI Congreso">XVI Congreso</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-737 menu-path-agenda even "><a href="/agenda" title="">Agenda</a></li>
<li class="menu-2415 menuparent menu-path-publicaciones odd  last "><a href="/publicaciones" title="Publicación">Publicación</a><ul><li class="menu-2488 menu-path-rojoynegroinfo-publicacionestid112 first  odd "><a href="http://www.rojoynegro.info/publicaciones?tid=112" title="La revista mensual de la CGT">Rojo y Negro</a></li>
<li class="menu-2483 menu-path-rojoynegroinfo-publicacionestid130 even "><a href="http://www.rojoynegro.info/publicaciones?tid=130" title="Mensual de CGT Catalunya y CGT Balears">Catalunya-Papers</a></li>
<li class="menu-2480 menu-path-rojoynegroinfo-publicacionestid320 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=320" title="Separata de la Federación de Enseñanza de CGT">Aula Libre</a></li>
<li class="menu-2487 menu-path-rojoynegroinfo-publicacionestid317 even "><a href="http://www.rojoynegro.info/publicaciones?tid=317" title="Separata trimestral de la CGT del País Valencià">Noticia Confederal</a></li>
<li class="menu-2481 menu-path-rojoynegroinfo-publicacionestid318 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=318" title="Trimestral de la CGT de Andalucía">Barricada de Papel</a></li>
<li class="menu-2485 menu-path-rojoynegroinfo-publicacionestid321 even "><a href="http://www.rojoynegro.info/publicaciones?tid=321" title="Separata editada por el Ateneo Confederal Rojo y Negro">Cuadernos del Ateneo</a></li>
<li class="menu-2486 menu-path-rojoynegroinfo-publicacionestid319 odd "><a href="http://www.rojoynegro.info/publicaciones?tid=319" title="Revista de reflexión y crítica social de la CGT">Libre Pensamiento</a></li>
<li class="menu-2491 menu-path-rojoynegroinfo-publicacionestid408 even "><a href="http://www.rojoynegro.info/publicaciones?tid=408" title="Libros en edición digital o ebook">Libros eRyN</a></li>
<li class="menu-4612 menu-path-cgtlibrosesyes- odd  last "><a href="http://www.cgtlibros.esy.es/" title="">Librería CGT</a></li>
</ul>
</li>
</ul>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-frontpage-block_4" class="block block-views region-even odd region-count-2 count-5"><div class="block-inner">

      <h2 class="title">Última hora</h2>
  
  <div class="content">
    <div class="view view-frontpage view-id-frontpage view-display-id-block_4 ultima-hora view-dom-id-1">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_frontpage-block_4" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_frontpage-block_4" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_0"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/mediapro-condenada-readmitir-un-trabajador-despidi%C3%B3-participar-la-jornada-h">Mediapro condenada a readmitir a un trabajador que despidió por p...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_1"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/acci%C3%B3n-sindical/vulneraci%C3%B3n-del-derecho-la-informaci%C3%B3n-sobre-seguridad-el-pmaei">Vulneración del derecho a la información sobre seguridad en el PM...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_2"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/las-tesis-abril">Las tesis de abril</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_3"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D" class="active">[Espanha] Estreia do documentário “En la brecha, anarquistas cont...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_4"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/eje-violeta/la-cgt-catalunya-ha-presentado-convocatoria-huelga-el-8m-toda-catalunya">La CGT de Catalunya ha presentado convocatoria de huelga el 8M pa...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_5"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/eje-violeta/cgt-barcelona-registra-la-huelga-general-24-horas-el-8-marzo">CGT Barcelona registra la Huelga General de 24 horas para el 8 de...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_6"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/eje-violeta/rueda-prensa-convocatoria-huelga-general-24-horas-el-pr%C3%B3ximo-d%C3%ADa-8-marzo-2019">RUEDA DE PRENSA: Convocatoria de Huelga General de 24 horas para...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_7"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/eje-violeta/cgt-andaluc%C3%ADa-presenta-ja%C3%A9n-preaviso-huelga-general-el-8m">CGT Andalucía presenta en Jaén preaviso de Huelga General para el...</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_frontpage-block_4_8"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/articulo/ideas/carta-abierta-pedro-s%C3%A1nchez">Carta abierta a Pedro Sánchez</a></span>
  </span>

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_frontpage-block_4_9"><div class="views-row views-row-0 views-row-first views-row-odd">
  
  <span class="views-field-title">
                <span class="field-content"><a href="/evento/cultura-libre/jornadas-debate-reflexi%C3%B3n-mi%C3%A9rcoles-libertarios-0">Jornadas de debate y reflexión &quot;Miércoles libertarios&quot;</a></span>
  </span>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
                </div> <!--/#sub-header -->

      </div> <!--/#site-subheader -->
      </div> <!--/#site-header -->

    <!--<div id="main" class="column grid-10">
  	  <div id="content">
  	    <div id="content-inner">-->

          <!---->

                      <h1 class="title grid-16 clear-block" id="page-title">[Espanha] Estreia do documentário “En la brecha, anarquistas contra Franco”</h1>
          
          
                    
          
         <!--<div id="main-content" class="region clear-block column grid-10">-->
          <!--<div id="main-content">-->

<div class="clear_block">&nbsp;</div>

<div id="main-content" style="position:relative;" class=""><!--test-->

            
<!--<div id="main">-->
<!--<div id="node-106455" class="node sticky node-type-event">
<div class="node-inner">-->

  
  
    <div class="node-subtitle grid-16"><!-- teaser + logo -->

    <div class="node-logo">
      <div class="field field-type-filefield field-field-logo-articulo">
  <div class="field-items">
    <div class="field-item odd">
      <img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_150/filmealbe.jpg" alt="" title="" width="150" height="95" class="imagecache imagecache-nodo_logo_150 imagecache-default imagecache-nodo_logo_150_default"/>    </div>
  </div>
</div>
    </div>

    <div class="node-teaser">
      <p>Apresentação na quinta-feira, 21 de fevereiro, às 20h00, na Cinètika  (Rambla de Fabra i Puig, 28, Barcelona) do documentário “En la brecha,  anarquistas contra Franco”, documentário biográfico sobre a vida do  militante anarquista Octavio Alberola.</p>    </div>

    </div><!-- end teaser + logo -->

    <div class="meta clear-block">

             <div class="node-reference">
         Agência de Notícias Anarquistas (A.N.A.)        </div>
      
              <div class="submitted">
          Enviado por RojoyNegro_Digital el Mar, 19/02/2019 - 15:18.        </div>
      
	<!--<div id="google_translate">
	<div id="google_translate_element"></div>
	<script>
	//function googleTranslateElementInit() {
 	// new google.translate.TranslateElement({
   	// pageLanguage: 'es'
 	// }, 'google_translate_element');
	//}
	</script>
	<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	</div>-->

      <div class="node-links">
      <ul class="links inline"><li class="addthis first"><span><div class='addthis_toolbox addthis_default_style ' addthis:url='http://rojoynegro.info/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D' addthis:title='[Espanha] Estreia do documentário “En la brecha, anarquistas contra Franco”' ><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_expanded' ></a></div></span></li>
<li class="print_mail last"><a href="/printmail/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/mail_icon.gif" alt="Enviar a un amigo" title="Enviar a un amigo" width="16" height="16" class="print-icon" /></a></li>
</ul>      </div>

     <hr />

	<div class="terms terms-inline">
		<div class="breadcrumb"><a href="/memoria">Memoria</a> › </div>		 <ul class="links inline"><li class="taxonomy_term_125 first last"><a href="/memoria/memoria-libertaria" rel="tag" title="">Memoria Libertaria</a></li>
</ul>	</div>

     <hr />

    </div>

      <div class="node-event">
      <span class="date-display-single">Jueves 21/02 20:00</span>    </div>
  
  <div class="content column grid-10">

  
  
  
    <div class="node-body">

  
      <p>Octavio Alberola Suriñach nasceu em 4 de março de 1928 em Alaior (Menorca, Islas Baleares). Filho dos professores racionalistas e militantes libertários José Alberola Navarro, professor aragonês que foi conselheiro de Instrução do Conselho de Aragão durante o processo revolucionário de 1936-1937, e Carmen Suriñach, professora de Olot (La Garrotxa).</p>
<p>Em 1939 se exilou no México com sua família onde estudou engenharia civil no México DF e milita de maneira destacada nas Juventudes Libertárias e participou do “Movimiento Español 59” (ME / 59), preparando ações de guerrilha e se relacionou com Juan García Oliver.</p>
<p>Em 1962 se instalou clandestinamente no Estado francês e fez parte da Defesa Interior com García Oliver, Cipriano Mera e outros militantes destacados, entre 1962 e 1965.</p>
<p>A partir de 1965 seu nome aparece ligado a numerosas atividades dirigidas para golpear o regime franquista participando de grupos como “Primero de Mayo”, responsável por ações contra o fascismo espanhol.</p>
<p>Após o fim do franquismo Octavio seguirá militando no movimento anarquista participando ativamente em Perpignan (França) lugar onde reside e segue difundindo o ideal anarquistas em palestras, debates e livros.</p>
<p>&gt;&gt; Trailer (00:48) “En la Brecha, anarquistas contra Franco”:</p>
<p><a href="https://www.youtube.com/watch?v=xOTPXYtktGw" title="https://www.youtube.com/watch?v=xOTPXYtktGw">https://www.youtube.com/watch?v=xOTPXYtktGw</a></p>
<p>Conteúdos relacionados:</p>
<p><a href="https://noticiasanarquistas.noblogs.org/post/2017/05/13/espanha-crowdfunding-para-financiar-documentario-en-la-brecha-anarquistas-contra-franco/" title="https://noticiasanarquistas.noblogs.org/post/2017/05/13/espanha-crowdfunding-para-financiar-documentario-en-la-brecha-anarquistas-contra-franco/">https://noticiasanarquistas.noblogs.org/post/2017/05/13/espanha-crowdfun...</a></p>
<p><a href="https://noticiasanarquistas.noblogs.org/post/2017/05/11/franca-octavio-alberola-creio-que-nos-encontramos-numa-encruzilhada-historica-que-pode-abrir-um-caminho-prometedor-a-emancipacao-dos-humanos-por-eles-mesmos/" title="https://noticiasanarquistas.noblogs.org/post/2017/05/11/franca-octavio-alberola-creio-que-nos-encontramos-numa-encruzilhada-historica-que-pode-abrir-um-caminho-prometedor-a-emancipacao-dos-humanos-por-eles-mesmos/">https://noticiasanarquistas.noblogs.org/post/2017/05/11/franca-octavio-a...</a></p>
<p><a href="https://noticiasanarquistas.noblogs.org/post/2016/12/14/franca-lancamento-a-revolucao-entre-o-acaso-e-a-necessidade-de-octavio-alberola/" title="https://noticiasanarquistas.noblogs.org/post/2016/12/14/franca-lancamento-a-revolucao-entre-o-acaso-e-a-necessidade-de-octavio-alberola/">https://noticiasanarquistas.noblogs.org/post/2016/12/14/franca-lancament...</a></p>
<p><img src="http://rojoynegro.info/sites/default/files/u26/filmealbe_1.jpg" width="567" height="358" /></p>
  
          </div>

  <!--</div>--><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

<!--</div>
</div>--> <!-- /node-inner, /node -->

<!--</div>--><!--end main-->

  <div id="comments">
          <h2 id="comments-title">Comentarios</h2>
    
	<p class="info">Los comentarios anónimos están moderados, por lo que no se garantiza su publicación, sólo los usuarios registrados podrán comentar sin moderación. <!--<a href="<//?php print base_path(); ?>user/register">Regístrate pinchando aquí</a>.--><br />La redacción del Rojo y Negro no se hace responsable de los comentarios vertidos, al tiempo que se reserva la eliminación de los comentarios de carácter sexista, racista, autoritario, o arbitrariamente insultantes hace personas concretas, así como el bloqueo del usuario que de forma reiterada no respete estos límites.</p>

    <div class="box"><div class="box-inner">

      <h2 class="title">Enviar un comentario nuevo</h2>
  
  <div class="content">
    <form action="/comment/reply/106455"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Su nombre: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Anónimo" class="form-text" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Correo electrónico: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text" />
 <div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Página principal: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comentario: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-4 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="form_build_id" id="form-33b53fb5a9dcde94376125ad22657f69" value="form-33b53fb5a9dcde94376125ad22657f69"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Esta pregunta se hace para comprobar que es usted una persona real e impedir el envío automatizado de mensajes basura.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="14475360"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="42312c1df1c35d27f8a647591ff267a0"  />
<img src="/image_captcha/14475360/1550645836" alt="CAPTCHA de imagen" title="CAPTCHA de imagen" /><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">¿Cuál es el código de la imagen?: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required" />
 <div class="description">Enter the characters shown in the image.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Vista previa"  class="form-submit" />

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>

          <!--</div>--> <!-- /#main-content -->

          <!---->

		
		<!--</div>  // #content-inner -->
	  <!--</div>  //#content -->

	<!--</div>  //end #main -->

  </div><!--cierre de "content column grid-10" llevado al page-node para pruebas 29/03 -->

        <div id="sidebar-left" class="column sidebar region grid-6" >
	    <div id="sidebar-left-inner">

		

          <div id="block-gtranslate-0" class="block block-gtranslate region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit() {new google.translate.TranslateElement({pageLanguage: 'es',layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false,includedLanguages: 'es,ar,eu,ca,zh-CN,en,fr,gl,de,el,hi,hu,ga,it,ja,no,pl,pt,ro,ru,sv,tr'}, 'google_translate_element');}</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-13" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
    <p><a title="Paremos a las multinacionales - Stop ISDS" href="http://rojoynegro.info/paremos-las-multinacionales-campa%C3%B1a"><img src="http://rojoynegro.info/sites/default/files/stop-isds.jpg" alt="Paremos a las multinacionales - Stop ISDS" title="Paremos a las multinacionales - Stop ISDS" width="100%" /><br /><strong>Campaña "Paremos a las multinacionales"</strong></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-quicktabs-6" class="block block-quicktabs region-odd even region-count-3 count-12"><div class="block-inner">

  
  <div class="content">
    <div id="quicktabs-6" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D?quicktabs_6=0#quicktabs-6" id="quicktabs-tab-6-0" class="qt_tab active">Galerías</a></li><li class="qtab-1"><a href="/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D?quicktabs_6=1#quicktabs-6" id="quicktabs-tab-6-1" class="qt_tab active">Vídeos</a></li><li class="qtab-2"><a href="/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D?quicktabs_6=2#quicktabs-6" id="quicktabs-tab-6-2" class="qt_tab active">Audios</a></li><li class="qtab-3 last"><a href="/evento/memoria/espanha-estreia-do-document%C3%A1rio-%E2%80%9C-la-brecha-anarquistas-franco%E2%80%9D?quicktabs_6=3#quicktabs-6" id="quicktabs-tab-6-3" class="qt_tab active">Artículos</a></li></ul><div id="quicktabs_container_6" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_6_0" class="quicktabs_tabpage"><div id="block-views-sub_secciones-block_3" class="block block-views region-odd even region-count-1 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_3" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_3" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/eje-violeta/homenaje-mujeres-libres-valladolid" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Charla-Viki-Criado001_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/eje-violeta/homenaje-mujeres-libres-valladolid">Homenaje a Mujeres Libres en Valladolid</a></h3>
<span class="data"><span class="reference">Alejandro Romera ·</span> <a href="/eje-violeta/ecofeminismo">Anarcofeminismo</a>, <a href="/territoriales/castilla-le%C3%B3n">Castilla y León</a>, <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/memoria/cr%C3%B2nica-las-actividades-motivo-del-77-aniversario-la-revoluci%C3%B3n-social" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/1078631_424480477671501_1821145402_o-1.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/memoria/cr%C3%B2nica-las-actividades-motivo-del-77-aniversario-la-revoluci%C3%B3n-social">Crònica de las actividades por motivo del 77 aniversario de la revolución social</a></h3>
<span class="data"><span class="reference">Assemblea Llibertària del Vallès Oriental  ·</span> <a href="/territoriales/catalunya">Catalunya</a>, <a href="/memoria/memoria-libertaria">Memoria Libertaria</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/memoria/el-escorial-sentido-homenaje-los-lucharon-la-libertad" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/DSC01658.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/memoria/el-escorial-sentido-homenaje-los-lucharon-la-libertad">El Escorial: Sentido homenaje a los que lucharon por la libertad</a></h3>
<span class="data"><span class="reference">CGT Hospital El Escorial ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/galeria/memoria/mil-personas-homenajean-las-victimas-del-franquismo-enterradas-las-fosas-comunes-del" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/web4_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/galeria/memoria/mil-personas-homenajean-las-victimas-del-franquismo-enterradas-las-fosas-comunes-del">Mil personas homenajean a las víctimas del franquismo enterradas en las fosas comunes del cementerio de València</a></h3>
<span class="data"><span class="reference">CGT-PV ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a>, <a href="/provincias/valencia">Valencia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/articulo/sections/valladolid%C2%A0-concentracion-investigar-el-franquismo-no-es-delito-0" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/IMG/arton30139.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/articulo/sections/valladolid%C2%A0-concentracion-investigar-el-franquismo-no-es-delito-0">Valladolid : Concentración &quot;Investigar el franquismo no es delito&quot;</a></h3>
<span class="data"><span class="reference"></span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/maquetacion/memoria-libertaria">Memoria Libertaria</a>, <a href="/provincias/valladolid">Valladolid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_3_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/articulo/sections/halito-durruti-recuerda-leon-la-idea-la-lucha-libertarias-0" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/IMG/arton28672.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/articulo/sections/halito-durruti-recuerda-leon-la-idea-la-lucha-libertarias-0">&quot;Hálito Durruti&quot; recuerda en León la idea y la lucha libertarias</a></h3>
<span class="data"><span class="reference">CGT CyL-C ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/maquetacion/memoria-libertaria">Memoria Libertaria</a>, <a href="/cgtes/cgtes">para cgt.es</a>, <a href="/portada/principal">principal</a>, <a href="/provincias/leon">León</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_3" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Charla-Viki-Criado001_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/1078631_424480477671501_1821145402_o-1.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/DSC01658.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/web4_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG/arton30139.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_3_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/IMG/arton28672.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link galeries"><a href="/multimedia/galerias">Todas las galerías</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_4" class="block block-views region-even odd region-count-2 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_4" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_4" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/memoria/presentaci%C3%B3n-las-otras-protagonistas-la-transici%C3%B3n"><a href="/video/memoria/presentaci%C3%B3n-las-otras-protagonistas-la-transici%C3%B3n" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/cartel_otras_protagonistas_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/memoria/presentaci%C3%B3n-las-otras-protagonistas-la-transici%C3%B3n">Presentación: Las otras protagonistas de la transición</a></h3>
<span class="data"><span class="reference">Secretaría de Comunicación CGT ·</span> <a href="/territoriales/madrid-castilla-la-mancha-extremadura">Madrid - Castilla  La Mancha - Extremadura</a>, <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/provincias/madrid">Madrid</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_1" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-2 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/memoria/v%C3%ADdeo-homenaje-el-matadero-madrid-los-anarquistas-granadoydelgado"><a href="/video/memoria/v%C3%ADdeo-homenaje-el-matadero-madrid-los-anarquistas-granadoydelgado" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/dg.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/memoria/v%C3%ADdeo-homenaje-el-matadero-madrid-los-anarquistas-granadoydelgado">Vídeo: Homenaje en El Matadero de Madrid a los anarquistas #GranadoYDelgado</a></h3>
<span class="data"><span class="reference">Comunicación CGT ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_2" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-3 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/memoria/v%C3%ADdeo-la-mirada-kati-horna"><a href="/video/memoria/v%C3%ADdeo-la-mirada-kati-horna" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Kati_Horna_obrera_de_la_fotografia_v.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/memoria/v%C3%ADdeo-la-mirada-kati-horna">[Vídeo] La Mirada de KATI HORNA</a></h3>
<span class="data"><span class="reference">CGT-Murcia ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/territoriales/pais-valencia-i-murcia">País Valenciá i Murcia</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_3" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-4 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/memoria/v%C3%ADdeo-sevilla-rinde-homenaje-los-esclavos-del-franquismo"><a href="/video/memoria/v%C3%ADdeo-sevilla-rinde-homenaje-los-esclavos-del-franquismo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Monumento-inaugurado-Sevilla-DANIEL-ANDANA_EDIIMA20160719_0102_5.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/memoria/v%C3%ADdeo-sevilla-rinde-homenaje-los-esclavos-del-franquismo">[Vídeo] Sevilla rinde homenaje a los esclavos del franquismo</a></h3>
<span class="data"><span class="reference">eldiario.es ·</span> <a href="/territoriales/andalucia">Andalucía</a>, <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/provincias/sevilla">Sevilla</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_4" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-5 views_slideshow_thumbnailhover_hidden views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/memoria/milicianas-ni-mandar-ni-obedecer"><a href="/video/memoria/milicianas-ni-mandar-ni-obedecer" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/mili.png" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/memoria/milicianas-ni-mandar-ni-obedecer">Milicianas. Ni mandar ni obedecer</a></h3>
<span class="data"><span class="reference">Rastros de rostros ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a></span>
</div></div></div></div><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_4_5" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-6 views_slideshow_thumbnailhover_hidden views-row-even"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/video/cultura-libre/v%C3%ADdeo-valent%C3%ADn-la-otra-transici%C3%B3n"><a href="/video/cultura-libre/v%C3%ADdeo-valent%C3%ADn-la-otra-transici%C3%B3n" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/Valentin_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/video/cultura-libre/v%C3%ADdeo-valent%C3%ADn-la-otra-transici%C3%B3n">[Vídeo] &quot;Valentín. La otra Transición&quot;</a></h3>
<span class="data"><span class="reference">Secretaría de Comunicación CGT ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a>, <a href="/cultura-libre/culturas">Culturas</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_4" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/cartel_otras_protagonistas_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_1"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/dg.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_2"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Kati_Horna_obrera_de_la_fotografia_v.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_3"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Monumento-inaugurado-Sevilla-DANIEL-ANDANA_EDIIMA20160719_0102_5.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_4"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/mili.png" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
<div class="views_slideshow_thumbnailhover_div_breakout_teaser views-row-even" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_4_5"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Valentin_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link videos"><a href="/multimedia/videos">Todos los vídeos</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_5" class="block block-views region-odd even region-count-3 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_5 view-dom-id-4">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_thumbnailhover_main_sub_secciones-block_5" class="views_slideshow_thumbnailhover_main views_slideshow_main"><div id="views_slideshow_thumbnailhover_teaser_section_sub_secciones-block_5" class="views_slideshow_thumbnailhover_teaser_section views_slideshow_teaser_section"><div id="views_slideshow_thumbnailhover_div_sub_secciones-block_5_0" class="views_slideshow_thumbnailhover_slide views_slideshow_slide views-row-1 views-row-odd"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><a href="/audio/memoria/audio-los-trabajos-forzados-los-presos-del-franquismo"><a href="/audio/memoria/audio-los-trabajos-forzados-los-presos-del-franquismo" class="imagecache imagecache-nodo_logo_340 imagecache-linked imagecache-nodo_logo_340_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/nodo_logo_340/jpg_VALLE_CAIDOS-38e7c_0.jpg" alt="" title="" width="340" height="260" class="imagecache imagecache-nodo_logo_340"/></a></a></div></div><div class="views-field-field-teaser-value"><div class="views-content-field-teaser-value"><div class="transparency"></div>
<div class="slide_content">
<h3><a href="/audio/memoria/audio-los-trabajos-forzados-los-presos-del-franquismo">[Audio]: Los trabajos forzados de los presos del franquismo</a></h3>
<span class="data"><span class="reference">CGT Comunicación ·</span> <a href="/memoria/memoria-libertaria">Memoria Libertaria</a></span>
</div></div></div></div></div></div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div id="views_slideshow_thumbnailhover_breakout_teasers_sub_secciones-block_5" class="views_slideshow_thumbnailhover_breakout_teasers clear-block"><div class="views_slideshow_thumbnailhover_div_breakout_teaser views_slideshow_thumbnailhover_active_teaser views-row-odd" id="views_slideshow_thumbnailhover_div_breakout_teaser_sub_secciones-block_5_0"><div class="views-field-field-logo-articulo-fid"><div class="views-content-field-logo-articulo-fid"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/jpg_VALLE_CAIDOS-38e7c_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50 imagecache-default imagecache-image_galeria_50_default"/></div></div></div>
</div>
          </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link audios"><a href="/multimedia/audios">Todos los áudios</a></div>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_6_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-sub_secciones-block_2" class="block block-views region-even odd region-count-4 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="view view-sub-secciones view-id-sub_secciones view-display-id-block_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/memoria/inaugurada-onil-la-exposici%C3%B3n-la-mirada-kati-horna-guerra-revoluci%C3%B3n-1936-1939"><a href="/articulo/memoria/inaugurada-onil-la-exposici%C3%B3n-la-mirada-kati-horna-guerra-revoluci%C3%B3n-1936-1939" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/15-E_inauguracion_expo_Kati_Onil_19_18.jpeg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/memoria/inaugurada-onil-la-exposici%C3%B3n-la-mirada-kati-horna-guerra-revoluci%C3%B3n-1936-1939">Inaugurada en Onil la exposición La Mirada de Kati Horna. Guerra y Revolución (1936-1939)</a></h3>
<span class="reference">Comunicación CGT Alicante · 16.01.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/memoria/86-a%C3%B1os-los-sucesos-casas-viejas"><a href="/articulo/memoria/86-a%C3%B1os-los-sucesos-casas-viejas" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/Reportaje%20Casas%20Viejas%20d16-1_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/memoria/86-a%C3%B1os-los-sucesos-casas-viejas">86 años de los Sucesos de Casas Viejas</a></h3>
<span class="reference">Diario 16 · 09.01.2019</span></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/memoria/falleci%C3%B3-osvaldo-bayer"><a href="/articulo/memoria/falleci%C3%B3-osvaldo-bayer" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/bayer_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/memoria/falleci%C3%B3-osvaldo-bayer">Falleció Osvaldo Bayer</a></h3>
<span class="reference">Página 12 · 25.12.2018</span></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/memoria/imprentas-la-patria-perdida"><a href="/articulo/memoria/imprentas-la-patria-perdida" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/imprentas_de_la_patria_perdida_1.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/memoria/imprentas-la-patria-perdida">Imprentas de la patria perdida</a></h3>
<span class="reference">Laura Vicente    · 24.12.2018</span></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-logo-articulo-fid">
                <span class="field-content"><a href="/articulo/memoria/homenaje-cecilio-gordillo-cgt-andaluc%C3%ADa"><a href="/articulo/memoria/homenaje-cecilio-gordillo-cgt-andaluc%C3%ADa" class="imagecache imagecache-image_galeria_50 imagecache-linked imagecache-image_galeria_50_linked"><img src="http://rojoynegro.info/sites/default/files/imagecache/image_galeria_50/gordillo_0.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-image_galeria_50"/></a></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h3><a href="/articulo/memoria/homenaje-cecilio-gordillo-cgt-andaluc%C3%ADa">Homenaje a Cecilio Gordillo por CGT Andalucía</a></h3>
<span class="reference">CGT Andalucía · 17.12.2018</span></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-banners-block_1" class="block block-views region-even odd region-count-4 count-13"><div class="block-inner">

  
  <div class="content">
    <div class="view view-banners view-id-banners view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://librepensamiento.org/wp-content/uploads/2015/10/LP-85-_web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/lp85_0.jpg" alt="" title="" width="160" height="207" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://cgt.org.es/en-defensa-de-lo-publico" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Cartel%20-%20En%20defensa%20de%20lo%20Publico%20Castellano_1.png" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegro.info/sites/default/files/guia%20antirepresiva%202016-web.pdf" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Frontal_1.jpg" alt="" title="" width="160" height="226" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://rojoynegrotv.org" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/Rojo%20y%20Negro%20TV_0.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-field-banner-fid-1">
                <span class="field-content"><a href="http://www.rojoynegro.info/articulo/agitacion/cgt-madrid-presenta-la-guia-antirrepresiva-azagra" class="linkimagefield imagecache imagecache-banner_front_160 imagecache-linkimage imagecache-banner_front_160_linkimage" title=""><img src="http://rojoynegro.info/sites/default/files/imagecache/banner_front_160/comic.jpg" alt="" title="" width="160" height="156" class="imagecache imagecache-banner_front_160"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-1" class="block block-aggregator region-odd even region-count-5 count-14"><div class="block-inner">

      <h2 class="title">CGT Confederal</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://cgt.org.es/noticias-cgt/comunicados/cgt-apoya-las-movilizaciones-feministas-del-15-de-enero-ante-los-ataques-de">CGT apoya las movilizaciones feministas del 15 de enero ante los ataques de la extrema derecha</a>
</li>
<li><a href="http://cgt.org.es/noticias-cgt/comunicados/el-tsj-de-la-comunidad-valenciana-da-la-razon-cgt-considerando-el-tiempo-de">El TSJ de la comunidad valenciana da la razón a CGT considerando el tiempo de disponibilidad en las guardias de los trabajadores de remolcadores en Castellón como tiempo de presencia</a>
</li>
<li class="last"><a href="http://cgt.org.es/noticias-cgt/noticias-cgt/cacaolat-retira-las-medidas-que-queria-aplicar-este-2019-gracias-la-huelga">Cacaolat retira las medidas que quería aplicar este 2019 gracias a la huelga</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-aggregator-feed-2" class="block block-aggregator region-even odd region-count-6 count-15"><div class="block-inner">

      <h2 class="title">Memoria Libertaria</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://memorialibertaria.org/node/2994">Recordando los sucesos de Casas Viejas</a>
</li>
<li><a href="http://memorialibertaria.org/node/2993">Memoria Libertaria Enero 2019</a>
</li>
<li class="last"><a href="http://memorialibertaria.org/node/2992">30 años de la huelga que paró España: el último hurra</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Ver las noticias recientes de este hilo.">más</a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->


      </div>
    </div> <!-- //end #sidebar-left-inner -->
    
</div> <!-- test /#main-content -->

    <div id="footer" class="">

      
              <div id="footer-region" class="region grid-16 clear-block">
    	    <div id="footer-inner">
              <div id="block-block-11" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <h2 class="title">Rojo y Negro</h2>
<p>¡Mantengase informado de nuestras últimas noticias!</p>
<p><a href="http://rojoynegro.info/boletin/" target="_blank">Acceso al formulario de suscripción / desuscripción</a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-3" class="block block-block region-even odd region-count-2 count-17"><div class="block-inner">

      <h2 class="title">Rojo y Negro</h2>
  
  <div class="content">
    <p>
<strong>Redacción</strong>: Sagunto, 15, 1º. 28010 Madrid<br />
<strong>Teléfono</strong>: 914 470 572<br />
<strong>Correo-e</strong>: redaccion at rojoynegro.info<br />
<strong>Envíos y suscripciones</strong>: envios at rojoynegro.info<br />
<strong>Edita</strong>: Secretaría de Comunicación de CGT (sp-comunicacion at cgt.org.es)
</p>
<p>Suscríbete a las publicaciones: <a href="/suscripcion"><strong>formulario de suscripción</strong></a></p>
<p>Escríbenos usando el <a href="/contacto"><strong>formulario de contacto</strong></a>.</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-7" class="block block-block region-odd even region-count-3 count-18"><div class="block-inner">

  
  <div class="content">
    <p><a href="/rss.xml" title="Sigue los cambios por RSS" class="rss"><span>Sigue los cambios por RSS</span></a> <a href="http://www.facebook.com/RojoyNegro.CGT" target="_blank" class="facebook" title="Síguenos en Facebook"><span>Síguenos en Facebook</span></a> <a href="http://twitter.com/RojoyNegro_CGT/" target="_blank" class="twitter" title="Síguenos en Twitter"><span>Síguenos en Twitter</span></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-4 count-19"><div class="block-inner">

  
  <div class="content">
    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" alt="Licencia de Creative Commons" /></a>&nbsp;Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">licencia de Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported</a>.  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
    	  </div> <!--//end #footer-inner -->
      
          </div> <!-- /#footer -->

  </div> <!-- /#page -->

<script type="text/javascript" src="/sites/default/files/js/js_f20adf10e444b557ca431d5f40f5636a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.cgt.org.es/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</body>
</html>
